ex2k7 eingebettete Bilder kommen als Anhang

03/03/2010 - 16:38 von Jens | Report spam
Hallo,

wir haben den Exchange auf SBS-Server (also kein Ex Experte ;-) ) auf 2007
umgestellt. Seit dem werden in Mails die eingebettete Bilder enthalten diese
beim empfànge rnicht mehr eingebettet sondern als Anhang angehàngt, das Bild
wird im HTML beim Empfànger nicht angezeigt.
Beim Sender (Outlook2007) ist das Mail ok. Wenn als Trasnportweg zum
versenden testweise ein anderer SMTP-Server zum senden verwendet wird (hier:
qmail), dann kommen die Mails beim Empfànger auch korrekt an. Also muss die
Verànderung der Mails im Exchange passieren.

Nun die Frage: an welcher Stelle in der Ex-Verwaltungskonsole könnte man
ansetzen um dem Problem auf die Spur zu kommen? ich hab mir die Empfangs- und
Sendeconnectoren (standardmàßig vom SBS eingerichtet) schon aml angeschaut,
aber nichts passenden gefunden.

viele Grüße

Jens
 

Lesen sie die antworten

#1 Jens
06/04/2010 - 12:26 | Warnen spam
noch mal hochschieb ...

Hat keiner eine Idee?

viele Grüße

Jens

"Jens" wrote:

Hallo,

wir haben den Exchange auf SBS-Server (also kein Ex Experte ;-) ) auf 2007
umgestellt. Seit dem werden in Mails die eingebettete Bilder enthalten diese
beim empfànge rnicht mehr eingebettet sondern als Anhang angehàngt, das Bild
wird im HTML beim Empfànger nicht angezeigt.
Beim Sender (Outlook2007) ist das Mail ok. Wenn als Trasnportweg zum
versenden testweise ein anderer SMTP-Server zum senden verwendet wird (hier:
qmail), dann kommen die Mails beim Empfànger auch korrekt an. Also muss die
Verànderung der Mails im Exchange passieren.

Nun die Frage: an welcher Stelle in der Ex-Verwaltungskonsole könnte man
ansetzen um dem Problem auf die Spur zu kommen? ich hab mir die Empfangs- und
Sendeconnectoren (standardmàßig vom SBS eingerichtet) schon aml angeschaut,
aber nichts passenden gefunden.

viele Grüße

Jens

Ähnliche fragen