Excel 2003:

13/01/2010 - 19:59 von Rudolf Witt | Report spam
Hallo Newsgroup,

ich habe einen Zellbereich, meinetwegen A1:D4, dessen Zellen als Text
formatiert sind.
In einigen Zellen steht ein Pluzeichen, in anderen Zellen ein Minuszeichen
(jeweils als Text, wie gesagt), wieder andere Zellen sind leer.

Wie kann ich bequem auswerten, wie viele Zellen des Bereichs ein Pluszeichen
enthalten. Ich komm einfach nicht drauf...

Danke vorab für Eure Hilfe.

Gruß
Rudi
 

Lesen sie die antworten

#1 Dietmar Vollmeier
14/01/2010 - 18:28 | Warnen spam
Grüß dich Rudolf!

*Rudolf Witt* schrieb am 13.01.2010 um 19:59 Uhr...
ich habe einen Zellbereich, meinetwegen A1:D4, dessen Zellen als Text
formatiert sind.
In einigen Zellen steht ein Pluzeichen, in anderen Zellen ein Minuszeichen

Wie kann ich bequem auswerten, wie viele Zellen des Bereichs ein Pluszeichen
enthalten. Ich komm einfach nicht drauf...



Verwende
=ZÄHLENWENN(A1:D4;"+")
Servus | Wußest du eigentlich schon...
Didi | daß du dir, wenn du zu fest niest, eine Rippe brechen kannst?

Ähnliche fragen