Excel Formel Hilfe

27/04/2008 - 05:57 von Rolf | Report spam
Hallo
ich hab da ein kleines Problem mit einer Excel Formel.
A2 Produkt
B2 Einkauf
C2 Verkaufspreis
D2 Einnahmen
E2 Stk. Verkauft
F2 Lagerbestand

wenn ich nun 3 Stück Verkaufe E2 soll der Lagebestand F2 dies abzàhlen
und bei D2 Einnahmen 3* C2 Berechnet werden.

Lager Bestand 12
Einzel Preis 125.00

hab die Formel für D2 =SUMME(E2*C2)
aber für F2 - E2 komm ich nicht klar.
kann mir Bitte wer helfen?

mfg Rolf
 

Lesen sie die antworten

#1 {Boris}
27/04/2008 - 07:42 | Warnen spam
Hi Rolf,

ich hab da ein kleines Problem mit einer Excel Formel.
A2 Produkt
B2 Einkauf
C2 Verkaufspreis
D2 Einnahmen
E2 Stk. Verkauft
F2 Lagerbestand

wenn ich nun 3 Stück Verkaufe E2 soll der Lagebestand F2 dies abzàhlen
und bei D2 Einnahmen 3* C2 Berechnet werden.

Lager Bestand 12
Einzel Preis  125.00

hab die Formel für D2 =SUMME(E2*C2)
aber für F2 - E2 komm ich nicht klar.
kann mir Bitte wer helfen?



Wenn das immer nur innerhalb einer Zeile geschieht, dann reicht für
F3:

=Anfangsbestand (12) - Stk. verkauft (E3) + Einkauf (B3)

-E3+B3

Grüße Boris

Ähnliche fragen