Excel-tabelle

23/10/2008 - 18:34 von Kersten | Report spam
Hallo Nachbarn!
Ich habe eine Tabelle erstellt.
Wenn die Summe einen bestimmten Wert überschreitet,
möchte ich, dass statt der Zahl eine Grafik (z.B. smily) erscheint.
Kann mir jemand von euch Füchsen helfen?
Danke!
Kersten
 

Lesen sie die antworten

#1 Dietmar Vollmeier
23/10/2008 - 18:49 | Warnen spam
*Kersten* schrieb am 23.10.2008 um 18:34 Uhr...
Hallo Nachbarn!



Hmm, nein - *Kersten* kenn ich nicht in meiner Nachbarschaft ;-)

Ich habe eine Tabelle erstellt.
Wenn die Summe einen bestimmten Wert überschreitet,
möchte ich, dass statt der Zahl eine Grafik (z.B. smily) erscheint.



Mit einer Grafik geht das nicht, aber folgende Formel wàre ein
Lösungsansatz (Bereiche und Wert mußt du deiner Tabelle anpassen)

=WENN(SUMME(A1:A100)>1000;":-)";SUMME(A1:A100))


und tschüss,
Didi
Von zwei Möglichkeiten wàhle man stets die dritte!

Ähnliche fragen