Forums Neueste Beiträge
 

Exch2003 cluster, ohne FE, http to SSL redirect . OWA

23/11/2007 - 15:32 von Peter Falk | Report spam
Hallo,

ich habe einen Exch2003 Cluster, mit 3 Nodes. 2 Davon sind aktiv.
Ich habe keinen Frontendserver. Den will der Kunde auch aus Kostengründen
nicht anschaffen.

Ich suche Hilfe zur Einrichtung einer http to https Weiterleitung für OWA.
Ich habe mir das KB839357 zu Gemüte geführt, konnte dies allerdings nicht in
einer Clusterumgebung nachvollziehen. Bei Google finde ich nur Anleitung
unter Berücksichtigung eines Frontend-Servers. Hat jemand einen Tip oder ein
Tutorial für mich? Ggf. einen Bücherhinweis, wo die Konfiguration bebildert
für einen Cluster ohne Frontendserver beschrieben ist?

Für die Mühen jetzt schon vielen Dank

Peter Falk
 

Lesen sie die antworten

#1 Norbert Fehlauer [MVP]
23/11/2007 - 15:41 | Warnen spam
"Peter Falk" schrieb
Hi,

Ich suche Hilfe zur Einrichtung einer http to https Weiterleitung für OWA.
Ich habe mir das KB839357 zu Gemüte geführt, konnte dies allerdings nicht
in
einer Clusterumgebung nachvollziehen. Bei Google finde ich nur Anleitung
unter Berücksichtigung eines Frontend-Servers. Hat jemand einen Tip oder
ein
Tutorial für mich? Ggf. einen Bücherhinweis, wo die Konfiguration
bebildert
für einen Cluster ohne Frontendserver beschrieben ist?




Da gabs doch neulich schon so einen thread. Achne das bist ja du. Warum
bleibst du nicht in diesem drin? Du hast immer noch nicht gesagt, ob es um
internen oder externen OWA Zugriff geht. Hast du denn einfach mal die
default.asp in jeden deiner drei Clusterknoten (c:\inetpub\wwwroot)
abgelegt? Was passiert dann?

Bye
Norbert

Ähnliche fragen