Exch2003-Outlook2003 Mail ungelesen gelöscht, obwohl in OWA gelese

17/04/2008 - 13:22 von Winkelmann | Report spam
Hallo alle zusammen,



ich habe ein Problem mit angeforderten Lesebestàtigungen.

Es ist sicher ein Exchange-Problem.

Tritt bei Vielen Usern und PC's auf.

Alle Mails bleiben nur innerhalb des Servers selbst.



1. Ich sende eine Mail mit geforderter Lesebestàtigung.

2. Der Empgànger liest diese Mail zuerst im OWA

Die Mail bekommt den Status gelesen. (ggf. kommt auch eine
Lesebestàtigung)

3. Im Outlook2003 hat die Mail danach auch den Status gelesen.

4. Irgendwann wird diese gelesene Mail im Outlook2003 gelöscht

und aus dem Papierkorb entfernt.

5. Nun bekommt der Absender plötzlich eine Mail, dass die Nachricht

ungelesen gelöscht wurde. (rotes Kreuz)



Das ist natürlich unangenehm, weil der Lesende dumm da steht, da er die Mail
ja gelesen hatte. Der Ansender hàlt den Empfànger für unfàhig.



Es tritt nur auf, wenn der Absender eine Lesebestàtigung fordert.

Der Empfànger muß die Mail zuerst im OWA lesen, erst danach im Outlook.

Ob er sie im Outlook nochmals liest spielt keine Rolle.



Es làsst sich nur verhindern, wenn der Empfànger die Mail im Outlook

wieder auf ungelesen setzt, und dort noch einmal neu liest.



Exchange2003 unter Win2003 alles Enterprise

Oulook2003 unter XP jeweils alle Patches.

OWA im IE7 bzw Firefox (auch OWA unter Linux) egal



Vielen Dank im Voraus für Eure Hinweise
 

Lesen sie die antworten

#1 Anke
03/07/2008 - 16:49 | Warnen spam
Hi,

werden grundsaetzlich alle Lesebestaetigungen so behandelt?
Wenn sich das Problem lediglich auf den Email-Versand in eine andere
Exchange-Organisation beschraenkt, kann folgender Artikel weiterhelfen.

"Wenn Sie eine Nachricht an eine andere Exchange-Organisation senden, wird
Lesebestaetigung nicht verarbeitet"
http://support.microsoft.com/kb/324604/de

MfG

Anke

Ähnliche fragen