Exchange 2003 Organisation - Keine Postfacherstellung

08/12/2009 - 09:24 von Malte | Report spam
Hallo,

ich habe in meiner Exchange 2003 Organisation 2 Exchange 2003 Server
(gleicher Patchstand). Einer làuft auf richtiger Hardware und einer auf einen
virtuellen Server (Wird nicht von MS Supportet, ich weiß :-) )
Wenn ich ein neuen User im AD anlege und für diesen auch ein Postfach
erstellt werden soll, dann klappt es nur auf dem ersten Exchange Server
(Hardware Server). Auf den virtuellen Server kommt das Postfach einfach nicht
rein und wie man an der E-Mail Adresse sehen kann, wird die
Empfàngerrichtlinie nicht abgearbeitet.
Ich kann aber ein Postfach von dem Hardware Server auf den virtuellen
verschieben. Dieses kann dort auch ohne Probleme arbeiten.
Leider muss der Hardware Server neu installiert werden und ich würde den
virtuellen Exchange Server vorher gerne zum laufen gebracht haben :-(

Habt jemand von euch da eine Idee bzw einen Lösungsansatz?

Danke für eure Hilfe!

Gruß Malte
 

Lesen sie die antworten

#1 Roger Wassner
08/12/2009 - 09:29 | Warnen spam
Hallo,

Auf den virtuellen Server kommt das Postfach einfach nicht
rein



Fehlermeldung / Verhalten auf der VM?

und wie man an der E-Mail Adresse sehen kann, wird die
Empfàngerrichtlinie nicht abgearbeitet.



IP Einstellungen usw ok?
zwischen VM und Netzwerk auch? (NAT? NIC?)
(was für eine VM Lösung eigentlich?)


Mit freundlichen Grüssen / with kind regards
Roger Wassner

Bitte nur in die Newsgroup antworten.

Microsoft Exchange Server Newsgroup
microsoft.public.de.exchange
microsoft.public.de.german.exchange2000.general

"POP3 für Server FAQ" online
http://www.asp-partner.de/de/faq/pop3faq

Ähnliche fragen