exchange 2003/outlook 2003: Fehlermeldung beim Aktualisieren einer Aufgabe

25/10/2007 - 16:51 von Oskar Vaia | Report spam
Hallo,

ich erhalte beim Aktualisieren einer Aufgabe, aber NUR wenn ich einen Wert
in einer "benutzerdefinierten Seite" àndere bzw. eintrage, die Meldung:

'Der Vorgang kann nicht abgeschlossen werden. Mindestens ein Parameterwert
ist nicht gültig.'

(Bisher hatte es eigentlich immer anstandslos geklappt.)
Die Fehlermeldung erhalte ich in Outlook 2003 in einer virtuellen Umgebung
(Virtual PC 2007).
Auf dem Host unter Outlook 2007 erhalte ich die Meldung nicht; das
Abspeichern klappt einwandfrei!!
Somit nehme ich an, dass die Ursache, wie in dem Artikel hier beschrieben

http://support.microsoft.com/kb/197036/de

nicht stimmt. Was meint ihr? Könnte das Postfach bzw. der Ordner "Aufgaben"
dennoch beschàdigt sein, auch wenn ich unter Outlook 2007 keine
Fehlermeldung erhalte?
Wie kann ich das Problem in Outlook 2003, in meiner virtuellen Umgebung,
wieder lösen?

Dank und Grüße

Oskar
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
28/10/2007 - 11:52 | Warnen spam
Hi,

ich erhalte beim Aktualisieren einer Aufgabe, aber NUR wenn ich einen
Wert in einer "benutzerdefinierten Seite" àndere bzw. eintrage, die
Meldung:
'Der Vorgang kann nicht abgeschlossen werden. Mindestens ein
Parameterwert ist nicht gültig.'

(Bisher hatte es eigentlich immer anstandslos geklappt.)
Die Fehlermeldung erhalte ich in Outlook 2003 in einer virtuellen
Umgebung (Virtual PC 2007).
Auf dem Host unter Outlook 2007 erhalte ich die Meldung nicht; das
Abspeichern klappt einwandfrei!!
Somit nehme ich an, dass die Ursache, wie in dem Artikel hier
beschrieben
http://support.microsoft.com/kb/197036/de

nicht stimmt. Was meint ihr? Könnte das Postfach bzw. der Ordner
"Aufgaben" dennoch beschàdigt sein, auch wenn ich unter Outlook 2007
keine Fehlermeldung erhalte?
Wie kann ich das Problem in Outlook 2003, in meiner virtuellen
Umgebung, wieder lösen?



der Artikel bezieht sich auch auf OL 2003. Evtl. behandelt OL 2007 Aufgaben
etwas anders, das kann ich aber hier nicht nachvollziehen. Wenn die in dem
KB-ARtikel angegebenen Lösungen nicht zum Erfolg führen dann mach einen Call
bei MS PSS auf. Da es sich um einen offensichtlichen BUG handelt müsste
dieser kostenfrei sein.

Viele Grüße aus München
Walter Steinsdorfer, MVP Exchange Server
https://mvp.support.microsoft.com/d...5C7782F6AD
Windows 2003 die Expertentipps:
http://www.faq-o-matic.net/content/view/253/2/

Ähnliche fragen