Forums Neueste Beiträge
 

Exchange 2007 lässt sich nicht installieren

21/04/2009 - 12:17 von Harald Bacik | Report spam
Hallo NG

Ich habe einen Windows Server x64 2008, der als DC làuft.
Darauf möchte ich auch einen Exchange 2007 laufen lassen (Das das nicht gut,
weiß ich! - Trotzdem wird es von MS aus Supported)
Der Server làuft soweit. - Bei der Installation von Exchange 2007 bekomme
ich bei der HUB-Transport installation eine Fehlermeldung, dass Der Exchange
Transport Dienst nicht gestartet werdne kann. Ein MS-KB besagt, dass man den
TCP/IP in der Registry den Zugriff vom lokalen Server aus vergeben soll. -
Habe ich auch gemacht, funktioniert nicht! -Auch das manuelle starten
funktioniert nicht.
IPv6 habe ich mit einem FIX von MS aus der Registry deinstalliert!

Dazu hbe ich die Protokolldatei online gestellt unter:
http://freetexthost.com/jsc4xidsm3

Bzw.: den Ausschnitt vom Fehler:
http://img529.imageshack.us/img529/...oblemn.jpg

& die Ereignisanzeige:
http://img407.imageshack.us/img407/...blem2x.jpg

Irgendwelche Ideen?

DANKE schon im Voraus
 

Lesen sie die antworten

#1 Harald Bacik
21/04/2009 - 14:34 | Warnen spam
Hallo:

mit welchem denn? Kannst du mal den Link posten bitte.



Link: http://support.microsoft.com/kb/952842

Und: War das
notwendig. Mit an Sicherheit grenzender Wahrscheinlichkeit ist das der
Problemverursacher.



Hmmm... - Gute Frage: - Beim Hochstufen des Servers mit dcPromo, hat es
geheißen, dass DNS installiert werden muss & dass logischerweise nur mit
einer fixen IP funktioniert. Jetzt habe ich die im IPv4 vergeben
(192.168.0.60 255.255.255.0 Gateway: 192.168.0.2) - Aber wie ich das im IPv6
mache weiß ich nicht. - Deshalb hab ich es deinstalliert. Danach hat er
zumindest mal den DNS installieren lassen.

DANKE

Ähnliche fragen