Exchange 2007 + Outlook 2007 Antwortmails leer

19/02/2009 - 09:50 von Daniel Fabian | Report spam
Hallo Gemeinde,

ich bin eben auf ein Problem gestoßen auf das ich mir keinen Reim machen
kann.

Outlook 2007 mit Exchange 2007. Beim Antworten auf eine Mail (HTML) kommt
die Mail beim Empfànger zwar an aber die Antwort ist nicht zu sehen. Nur der
Ursprüngliche Inhalt. Antworte ich auf diese Mail ohne Inhalt oder leite ich
sie weiter ist der Inhalt der Antwort wieder da.

Im Benachrichtigungsfenster was bei Ankunft einer Mail unten auftaucht kann
ich auch die ersten Zeilen der Antwort lesen. In der Mail selber ist nix zu
sehen. Im Quelltext auch nicht.

Aus OWA funktioniert alles bestens, also muss es am Outlook liegen. Ich habe
ein zweites Mailprofil angelegt, keine Besserung. Zur Zeit installiere ich
die letzten Office Updates mal sehen ob das hilft.

Wenn einer eine Idee hat wodran das liegen kann dann immer her damit.

Gruß

Daniel
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
19/02/2009 - 15:59 | Warnen spam
"Daniel Fabian" schrieb im Newsbeitrag
news:


Outlook 2007 mit Exchange 2007. Beim Antworten auf eine Mail (HTML) kommt
die Mail beim Empfànger zwar an aber die Antwort ist nicht zu sehen. Nur
der Ursprüngliche Inhalt. Antworte ich auf diese Mail ohne Inhalt oder
leite ich sie weiter ist der Inhalt der Antwort wieder da.

Im Benachrichtigungsfenster was bei Ankunft einer Mail unten auftaucht
kann ich auch die ersten Zeilen der Antwort lesen. In der Mail selber ist
nix zu sehen. Im Quelltext auch nicht.

Aus OWA funktioniert alles bestens, also muss es am Outlook liegen. Ich
habe ein zweites Mailprofil angelegt, keine Besserung. Zur Zeit
installiere ich die letzten Office Updates mal sehen ob das hilft.



Hallo Daniel,

das erste was zu klàren wàre, ist die Aktualitàt Deines Office 2007?
Zu erkennen im Outlook Hilfemenü (?) unter "Info" Hier sollte das
Office 2007 Service Pack 1 (SP1) enthalten sein. Wenn nicht kannst
Du das SP1 bei Microsoft herunterladen und installieren:
http://www.microsoft.com/downloads/...layLang=de

Es wàre außerdem möglich, dass ein Add-in von Outlook dieses
Verhalten verursacht.Prüfe daher die Funktion wenn Du Outlook
testweise mit deaktivierten Add-ins über die Windows Befehlszeile
mit folgendem Parameter startest:
Start > Ausführen > outlook.exe /safe:3

Schau Dir dazu auch bitte folgende Seite bei Planet-Outlook an:
http://www.planet-outlook.de/ursachen.htm

Martin Stolz
Planet Outlook - Alles über Outlook

MVP-Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen