Forums Neueste Beiträge
 

Exchange 2007 Spam Roles

26/03/2008 - 19:27 von Joerg Dickas | Report spam
Hallo NG,

ich habe verschiedene Empfangconnectoren für unsere internen
Applikationsserver eingerichtet und diese per IP- Adresse zugeordnet.

Dies làuft auch schon ein gutes halbes Jahr ohne Probleme. Heute habe
ich gemerkt, dass plötzlich ein Apps-Server keine E-Mails mehr an den
Exchange schicken kann.
Ich habe dann durch eine Telnet Session herausgefunden, dass der Server
(feste IP) nicht mehr senden darf. Meldung lautete: IP Adresse steht auf
eine Blackliste und darf nicht mehr senden (Spam).



Ich habe die IP Adresse zu den Allowed IP hinzugefügt und anschließend
ging es wieder.


Wie kann das sein, ich dachte die internen werden nicht geblockt?
Kann das evtl. damit zusammenhàngen, dass ein User die Mails (immer
gleicher Absender) als Spam deklariert hat???


Vielen Dank für eure Hilfe!

Beste Grüße

Jörg
 

Lesen sie die antworten

#1 Henry
26/03/2008 - 22:31 | Warnen spam
Hi
da bist du einer von so vielen, dass selbst Heise sich der Problematik
annimmmt oder?

http://www.heise.de/newsticker/Anti...ung/105542

MFG
Henry

"Joerg Dickas" wrote:

Hallo NG,

ich habe verschiedene Empfangconnectoren für unsere internen
Applikationsserver eingerichtet und diese per IP- Adresse zugeordnet.

Dies làuft auch schon ein gutes halbes Jahr ohne Probleme. Heute habe
ich gemerkt, dass plötzlich ein Apps-Server keine E-Mails mehr an den
Exchange schicken kann.
Ich habe dann durch eine Telnet Session herausgefunden, dass der Server
(feste IP) nicht mehr senden darf. Meldung lautete: IP Adresse steht auf
eine Blackliste und darf nicht mehr senden (Spam).



Ich habe die IP Adresse zu den Allowed IP hinzugefügt und anschließend
ging es wieder.


Wie kann das sein, ich dachte die internen werden nicht geblockt?
Kann das evtl. damit zusammenhàngen, dass ein User die Mails (immer
gleicher Absender) als Spam deklariert hat???


Vielen Dank für eure Hilfe!

Beste Grüße

Jörg

Ähnliche fragen