Exchange 2007 - Vista - Outlook 2007

30/01/2008 - 22:01 von Rainer Gras | Report spam
Hallo zusammen,
Vista in Verbindung mit Outlook 2007 SP1 und Exchange 2007 SP1 CCR auf Windows 2003 ENT x64 R2 SP2.

Problem, Outlook 2007 SP1mit Vista braucht zum Starten über eine Minute und làuft grottenschlecht.

Outlook 2007 SP1 mit XP SP2 làuft superschnell

Outlook 2007 SP1 mit Vista und dem Befehl:
netsh interface tcp set global autotuninglevel=disabled
und Outlook 2007 SP1 làuft superschnell

Treiber (Server, WKS) natürlich aktuell, gleiche Problem
Switch getauscht, nagelneu (HP, aktuelle Firmware), gleiche Problem

Müssen wir beim nàchsten Roll Out - 2500 Vista Clients den Befehl "netsh interface tcp set global autotuninglevel=disabled" mitgeben
.oder gibt es noch einen Plan B ?

Danke für eure Mühe

Gruß
 

Lesen sie die antworten

#1 Anke
06/02/2008 - 17:16 | Warnen spam
Hi Rainer,

hast Du mal den folgenden Artikel gelesen?
http://winfuture.de/news,31181.html

MfG
Anke


"Rainer Gras" wrote in message
news:
Hallo zusammen,
Vista in Verbindung mit Outlook 2007 SP1 und Exchange 2007 SP1 CCR auf
Windows 2003 ENT x64 R2 SP2.

Problem, Outlook 2007 SP1mit Vista braucht zum Starten über eine Minute
und làuft grottenschlecht.

Outlook 2007 SP1 mit XP SP2 làuft superschnell

Outlook 2007 SP1 mit Vista und dem Befehl:
netsh interface tcp set global autotuninglevel=disabled
und Outlook 2007 SP1 làuft superschnell

Treiber (Server, WKS) natürlich aktuell, gleiche Problem
Switch getauscht, nagelneu (HP, aktuelle Firmware), gleiche Problem

Müssen wir beim nàchsten Roll Out - 2500 Vista Clients den Befehl "netsh
interface tcp set global autotuninglevel=disabled" mitgeben
.oder gibt es noch einen Plan B ?

Danke für eure Mühe

Gruß

Ähnliche fragen