Exchange 2007SP1 S/MIME Lesebereich

13/10/2008 - 18:21 von Tom | Report spam
Hallo,

wir haben folgendes Problem, wenn ich eine Email mit S/Mime Signatur (nicht
verschlüsselt) an unseren Exchange Server sende, kann ich den Inhalt nicht
in der Voransicht/Lesebereich einsehen, Fehler ; "Dieses Element kann im
Lesebereich nicht angezeigt werden, Öffnen Sie dsa Element um den Inhalt zu
lesen", woran kann das liegen, ich weiß durch einen Freund das es bei Ihm
mit einem Exchange Server 2007 SP1 funktioniert.
Auf dem Exchange Server ist ein Symantec Mail Security installiert,
ansonsten gibt es keine besonderen Konfigurationen.

Vielen Dank

MFG

Tom
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
13/10/2008 - 18:30 | Warnen spam
"Tom" schrieb im Newsbeitrag
news:%23rI4A$

wir haben folgendes Problem, wenn ich eine Email mit S/Mime Signatur
(nicht verschlüsselt) an unseren Exchange Server sende, kann ich den
Inhalt nicht in der Voransicht/Lesebereich einsehen, Fehler ; "Dieses
Element kann im Lesebereich nicht angezeigt werden, Öffnen Sie dsa Element
um den Inhalt zu lesen", woran kann das liegen, ich weiß durch einen
Freund das es bei Ihm mit einem Exchange Server 2007 SP1 funktioniert.



Meines Wissens ist das eine Einschrànkung vo nOutlook, welches keine
Schnellanzeige für IPM.Note.SMIME anbietet.
er kann da ja nicht die Signatur prüfen und so ist man gezungen, das Element
zu öffnen, damit dann auch die Signaturprüfung akiv ist.



Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen