Exchange 2k3 SBS will nicht mailen

15/08/2008 - 15:51 von Stefan Dreyer | Report spam
Hallo,

ein MS SBS-Server W2k3 hat das Problem, dass Exchange von Zeit zu Zeit
keine Mails mehr zustellen will. Weder die von außen, über den
POP-Connector, noch die Mails intern unter einander.
Ein Neustart der Exchange-Dienste bringt keine Besserung, sondern nur
ein Neustart des gesamten Servers, was natürlich sehr unschön ist.
Weiß jemand eine Lösung oder Hinweise, warum das passiert?
Leider habe ich in der Ereignisanzeige dazu nichts gefunden.
 

Lesen sie die antworten

#1 Matthias
16/08/2008 - 16:21 | Warnen spam
Hallo Stefan,

also ueber einen POP3 Konnektor kannst Du Nachrichten abholen aber nicht
zustellen.
Wenn Du dir die Warteschlangen im Exchange System manager betrachtest, was
siehst du dann?
Wo stauen sich die Nachrichten an?
Wenn Du Nachrichten verschickst, welche eintraege sihst Du in den Logdateien
und im Anwendungsprotokoll nachdem du das Transprotprotokoll auf Maximum
gestellet hast?
Welche 3rd Party Software ist im Einsatz, falls Antiviren oder Smtp
Programme, dann deinstallien und den Sachverhalt erneut beobachten.
Die Frage nach dem warum ist meistens in den Programmen oder der
Konfiguration zu suchen..

MfG,

Matthias


"Stefan Dreyer" wrote in message
news:g841ka$18i$
Hallo,

ein MS SBS-Server W2k3 hat das Problem, dass Exchange von Zeit zu Zeit
keine Mails mehr zustellen will. Weder die von außen, über den
POP-Connector, noch die Mails intern unter einander.
Ein Neustart der Exchange-Dienste bringt keine Besserung, sondern nur ein
Neustart des gesamten Servers, was natürlich sehr unschön ist.
Weiß jemand eine Lösung oder Hinweise, warum das passiert?
Leider habe ich in der Ereignisanzeige dazu nichts gefunden.

Ähnliche fragen