Exchange intern Mails benötigen mehrere Tage

21/07/2009 - 14:12 von Marcel Dettling | Report spam
Hallo NG,

ich habe ein komisches Phenomen. Interne Mail benötigen vom Versand bis zum
Empfang 1-2 Tage.
Die Mail wird beim Empfànger am Tag X angezeigt und es steht das der
Versender die Mail erst dort versendet hat.

Unter gesendet beim Versender steht aber der Tag Y der 1-2 Tage vorher war.

Könnt Ihr euch vorstellen an was das liegt???

System:
Windows 2003 Server SB mit Exchange 2003 SP2
Outlook 2003 mit SP3

Speziell ist,dass es 2 Dömànen gibt. ein CH und eine DE gesendet wird an die
DE im Exchange steht aber die CH fest eingetragen. Im ADS sind bei den Usern
immer beide eingetragen sowohl die DE als auch CH.

Bitte um Hilfe.

Gruss
Marcel
 

Lesen sie die antworten

#1 Frank Carius
21/07/2009 - 23:00 | Warnen spam
"Marcel Dettling" schrieb im Newsbeitrag news:%
ich habe ein komisches Phenomen. Interne Mail benötigen vom Versand bis zum
Empfang 1-2 Tage.
Die Mail wird beim Empfànger am Tag X angezeigt und es steht das der
Versender die Mail erst dort versendet hat.



Messagetracking ist dein Freund.
damit findest du genau raus, wann Exchange die Mail das erste mal gesehen hat (also Outlook/OWA die zum Versand eingestlelt hat)
und wann sie zugestellt wurde

Unter gesendet beim Versender steht aber der Tag Y der 1-2 Tage vorher war.


Vielleicht die Zeitzone auf dem ServerPC nicht richtg ?
denn das "gesendet am" ist ein Headerfeld, wo alles drin stehen kann (Auch die Zukunft)


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen