Exchange2007, ActiveSync,Emails mit Anhang

07/02/2009 - 20:55 von Heimerdinger | Report spam
Ich habe hier ein merkwürdiges Problem:

Über mein Windows Mobile 6.1 Geràt werden keine Emails versendet, wenn ein
Anhang in der Mail ist. Das Versenden ohne Anhang, das Empfangen
funktioniert ohne Probleme.
ActiveSync zeigt auf dem Mobilen Geràt den Fehler:

"Auf Netzwerk warten", "Der Server konnte nicht erreicht werden",
"0x80072EFF" an.

Lösche ich die Mail mit dem Anhang aus dem Postausgang, connected sich
Activesync sofort wieder.

Und wie erwàhnt: ohne Anhang keinerlei Probleme.

Im Augenblick habe ich keine Idee mehr was dies auslösen könnte.
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
08/02/2009 - 23:18 | Warnen spam
"Heimerdinger" schrieb im Newsbeitrag
news:

Über mein Windows Mobile 6.1 Geràt werden keine Emails versendet, wenn ein
Anhang in der Mail ist. Das Versenden ohne Anhang, das Empfangen
funktioniert ohne Probleme.
ActiveSync zeigt auf dem Mobilen Geràt den Fehler:

"Auf Netzwerk warten", "Der Server konnte nicht erreicht werden",
"0x80072EFF" an.

Lösche ich die Mail mit dem Anhang aus dem Postausgang, connected sich
Activesync sofort wieder.

Und wie erwàhnt: ohne Anhang keinerlei Probleme.



Mein Verdacht ist der Virenscanner auf dem Exchange, der da eingreift.
ist of das problem.
oder ne Firewall, die einen "HTTp Request to Long" meldet.

du kannst mal im IISLog nachschauen.

Welches Windows MObile Geràt ist es denn genau ?



Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen