Exeltabele

17/01/2008 - 15:30 von sliver | Report spam
Hallo Leute ich bin neu Hier.
Habe ein Problem!
Ich muss in einer Tabelle x eingeben und unten die Summe der gemachten x
haben, geht das und wie. Ist für meinen Chef zur Fehler Überprüfung.
Besten Dank für eure Hilfe.
x
x

x

x

Summe
 

Lesen sie die antworten

#1 Claus Busch
17/01/2008 - 15:44 | Warnen spam
Hallo Sliver,

hier sind Realnamen gern gesehen.

Am Thu, 17 Jan 2008 06:30:03 -0800 schrieb sliver:

Hallo Leute ich bin neu Hier.
Habe ein Problem!
Ich muss in einer Tabelle x eingeben und unten die Summe der gemachten x
haben, geht das und wie. Ist für meinen Chef zur Fehler Überprüfung.
Besten Dank für eure Hilfe.



schau dir dazu mal in der Hilfe nach Zàhlenwenn.
z.B. von D2:D100 die x zàhlen:
=ZÄHLENWENN(D2:D100;"x")


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen