exeltabelle

29/11/2007 - 12:32 von pellaprat | Report spam
wie kann ich die exel tabelle programieren das es automatisch auf oder
abrundet zb. 2.93 auf 2.95 oder 2.92 auf 2.90
 

Lesen sie die antworten

#1 Alexander Wolff
29/11/2007 - 14:50 | Warnen spam
Hallo Pell-Brat-Kartoffel!

Die Tastatur von pellaprat wurde wie folgt gedrückt:
wie kann ich die exel tabelle programieren das es automatisch auf
oder abrundet zb. 2.93 auf 2.95 oder 2.92 auf 2.90



=RUNDEN(A1*20;)/20
Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen