explorer.exe startet nicht bei systemstart, XP

19/02/2008 - 17:11 von Stefan | Report spam
Hallo zusammen

bei einigen Rechnern muss explorer.exe über den Taskmanager gestartet werden.
Alle benutzen WinXP in einer Win2k3 Domain.

Die User helfen sich selbst und schalten das Notebook ab (5 Sekunden den
Einschaltknopf drücken), da nach dem Reboot meistens der explorer dann
startet.

wie kann das sein? resp. was kann ich tun, damit der explorer bereits beim
ersten Mal startet?!

dieses Problem tritt nur manchmal auf. bei den einen hàufiger, bei den
anderen weniger.

Updates sind alle installiert, im Internet habe ich nix hilfreiches
gefunden, in den Logs steht auch nix...

und es betrifft meistens Notebooks.

vielen Dank für eure Hilfe

Gruss

Stefan
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
19/02/2008 - 20:49 | Warnen spam
Stefan schrieb:

bei einigen Rechnern muss explorer.exe über den Taskmanager gestartet werden.
Alle benutzen WinXP in einer Win2k3 Domain.

Die User helfen sich selbst und schalten das Notebook ab (5 Sekunden den
Einschaltknopf drücken), da nach dem Reboot meistens der explorer dann
startet.



Welche Sicherheitssoftware làuft stàndig im Hintergrund?

wie kann das sein? resp. was kann ich tun, damit der explorer bereits beim
ersten Mal startet?!



Das sollte eigentlich immer so sein.

dieses Problem tritt nur manchmal auf. bei den einen hàufiger, bei den
anderen weniger.



Du könntest auf den Clients diesen Service installieren:
http://www.microsoft.com/downloads/...laylang=en
Vielleicht hilfts ja was, schaden kann der Dienst auf keinen Fall.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen