Explorer

18/08/2008 - 13:20 von Reinhard Maier | Report spam
Hallo,
wenn ich auf Start, dann zum Arbeitsplatz gehe, fehlen die Pfeile, dass mann
wieder zurückgehen kann.
Besonders ist es wenn mann in einen Ordner ist, kann mann nicht mehr
zurück, um sich sàmtliche Orner anzuschauen.
Leider habe ich in WinFaq keine lösung gefunden.

Mein zweites Problem ist, wenn ich auf Start Programme gehe, sehe ich erst
ein graues Fenster und es braucht ca. 20-30 Sec. bis ich alle Brogramme
sehen kann.

Wie könnte ich die Fehler beseitigen?
Vielen Dank für eure Hilfe
Mit freundlichen Grüßen
Reinhard



Prozessor

Modell : Intel(R) Core(TM)2 Extreme CPU X9770 @ 3.20GHz

Geschwindigkeit : 3.20GHz

Mainboard : EVGA 132-CK-NF79

System BIOS : Phoenix Technologies, LTD 6.00 PG

Gesamtspeicher : 8GB

Grafiksystem

Adapter : NVIDIA GeForce 8800 Ultra (768MB DDR3, PCIe 1.00 x16, PS 3.0, VS
3.0)

Windowssystem : Microsoft Windows XP (2003) Professional 5.02.3790 (Service
Pack 2)

Platform Compliance : x64
 

Lesen sie die antworten

#1 Ralf Breuer
18/08/2008 - 18:14 | Warnen spam
Reinhard Maier schrieb:

Hallo Reinhard,

wenn ich auf Start, dann zum Arbeitsplatz gehe, fehlen die Pfeile,
dass mann wieder zurückgehen kann.
Besonders ist es wenn mann in einen Ordner ist, kann mann nicht mehr
zurück, um sich sàmtliche Orner anzuschauen.



Du meinst Ansicht, Symbolleisten, Standardschaltflàchen?

Mein zweites Problem ist, wenn ich auf Start Programme gehe, sehe ich
erst ein graues Fenster und es braucht ca. 20-30 Sec. bis ich alle
Brogramme sehen kann.



http://www.winfaq.de/faq_html/Conte...ip0029.htm

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen