express6: Body nicht mehr sichtbar

18/07/2008 - 16:11 von Alberto Luca | Report spam
Hallo NewsGroup,

seit einigen Tagen stelle ich ein schreckliches Verhalten des Outlook
Express-Programms fest:

1) ich kann das EMail normal öffnen
2) die Anzeige des Body ist ohne Probleme möglich, Bilder werden angezeigt
3) Nach Betàtigen des Button Weiterleiten wird das Mail zum Versenden
geöffnet
- Adresszeilen kann ich eingeben
- Titel wird mit Prefix "Fw: " versehen
- Der Body ist nicht mehr sichtbar, ist jedoch anscheinend vorhanden, da der
Scrollbereich sichtbar ist

4) ich kopiere den kompletten Body und übertrage ihn in einen Texteditor
5) der kopierte Text ist im Texteditor sichtbar

Habe ich einen Virus oder woran kanns liegen?
Das Problem besteht erst seit einigen Tagen.

Besten Dank vorab!
Ciao, Alberto
 

Lesen sie die antworten

#1 Ulrich Oesterle
18/07/2008 - 17:25 | Warnen spam
Alberto Luca schrieb:
seit einigen Tagen stelle ich ein schreckliches Verhalten des Outlook
Express-Programms fest:

1) ich kann das EMail normal öffnen
2) die Anzeige des Body ist ohne Probleme möglich, Bilder werden
angezeigt 3) Nach Betàtigen des Button Weiterleiten wird das Mail zum
Versenden geöffnet
- Adresszeilen kann ich eingeben
- Titel wird mit Prefix "Fw: " versehen
- Der Body ist nicht mehr sichtbar, ist jedoch anscheinend vorhanden,
da der Scrollbereich sichtbar ist...



hallo,

das dürfte kein Virus sein, Entwarnung.

Schau mal http://oe-faq.de/?56FAQ:2.10 an ("Warum werden Mails nicht
angezeigt?")

Es wàre besser, auf HTML-Format in emails zu verzichten.
Empfohlene Einstellungen in OE: http://oe-faq.de/?56FAQ:1.01

BTW: Würde es Dir etwas ausmachen, in OE via "Extras | Optionen |
Senden | News | Nur-Text-Einstellungen" noch die Option "MIME,
Textkodierung: keine" zu aktivieren? Wàre wirklich "nett". Warum?
Siehe z.B. http://einklich.net/usenet/techrules.htm#umlaute
(Dank an Freudi)

Freundlichen Gruss Ulrich

Ähnliche fragen