fAIL - Meldung

29/02/2008 - 12:32 von Uwe Afemann | Report spam
Hallo,
ich habe über sysprep ein Windowssystem auf eine andere Hardware
gebracht. Das System làuft auch eigentlich ohne Probleme, obwohl die
Hardware unterschiedlich zum ursprünglichen System ist, andere
Grafikkarte, Audiokarte, Netzwerkkarte usw., da ich die Treiber
nachinstalliert habe.
Auf dem System sind zwei Benutzerkonten eingerichtet, eines mit
Administratorrechten und eines ohne. Nach der Anmeldung ohne
Administratorrechten auf dem neuen System erhalte ich nachdem der
Desktop aufgebaut ist eine Fehlermeldung in folgender Form:

fAIL

in einem Dialogfenster, das mit einem OK-Button versehen ist.
Die Meldung erscheint in dieser seltsamen Schreibweise mit einem kleinen
f und anschließend großen Buchstaben. In der Taskleiste ist dazu ein
Symbol vorhanden aber leider ohne irgendeinen Text.
Ich möchte nun herausbekommen, welches Programm diesen Fehler verursacht.
Im Taskmanager wird kein laufendes Programm aufgeführt und ein Vergleich
der Prozesse bei offenen Dialogfenster mit der beschriebenen Meldung und
geschlossenem Fenster - dann verschwindet das Symbol aus der Taskleiste
- zeigt keinen Unterschied.

Melde ich mich unter der selben Kennung mit Administratorenrechten an,
erhalte ich keine Fehlermeldung. Vermutlich liegt es also an fehlenden
Rechten. Auf dem Ursprungsrechner unterbleibt die Fehlermeldung jedoch,
auch falls ich mich ohne Administratorrechten anmelde.

Wie kann ich erfahren, welches Programm oder welcher Dienst diese
Meldung erzeugt. Im Ereignisprotokoll finde ich leider auch nichts.

Ich möchte ungern ein vollstàndig neues System auf dem neuen Rechner
aufsetzen, da sehr viele Programme zu installieren sind.
Eine Windows-Reparatur habe ich auch schon durchgeführt, allerdings ohne
dass sich etwas an der Fehlermeldung geàndert hàtte.

Mit freundlichen Grüßen
Uwe
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
29/02/2008 - 13:01 | Warnen spam
Uwe Afemann schrieb:

Melde ich mich unter der selben Kennung mit Administratorenrechten an,
erhalte ich keine Fehlermeldung. Vermutlich liegt es also an fehlenden
Rechten. Auf dem Ursprungsrechner unterbleibt die Fehlermeldung jedoch,
auch falls ich mich ohne Administratorrechten anmelde.

Wie kann ich erfahren, welches Programm oder welcher Dienst diese
Meldung erzeugt. Im Ereignisprotokoll finde ich leider auch nichts.



Start > Ausführen > msconfig [ENTER] > Systemstart [X] Alle deaktivieren
und im Reiter Dienste [X] Alle MS-Dienste ausblenden, die *restlichen*
deaktivieren. Neustart. Gehts jetzt? Wenn ja, dann Eintrag für Eintrag
wieder aktivieren und jedesmal einen Neustart machen.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: http://www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen