Failed to Run Task Sequences

11/10/2007 - 16:23 von andy | Report spam
Hallo alle :D,

ich teste gerade das OSD vom SCM2007.
habe mir ein paar eigene Task Sequences erstellt und daraus
auch Stand-alone-medias erstellt, funkioniert super.

mein Ziel ist aber ein Bootable media, und dabei gibt es Probleme.
Den Rechner habe ich per Hand eingetragen und einer Collection hinzugefügt.
Diese Collection hat ein Advert. mit der TaskSequence als Paket.

ich boote meine VM mit dem .iso welches ich mir unter Stand-alone-medias
erstellt habe. So wie gewollt wird ein Passwort abgefragt. Client Policies
werden angezogen. Es wird die mendetory Task Sequences angezeigt welche
konfiguriert wurde. Dann:

"Faild to run Task Sequence: This task squence cannot be run because the
program files DU100001 cannot be located on a distribution point"

DU100001 -> ist die boot.wim die ich auf meinen Server eingelesen habe.
ich habe hier auch den Distribution point hinzugefügt und auch mal zum test
ein update. Auch der Ordner habe ich kontrolliert dieser ist auch vorhanden,
inhalt ist die wim Datei !

Was kann es sein ?

Danke schon mal !

Andy
 

Lesen sie die antworten

#1 Torsten [MVP]
13/10/2007 - 10:42 | Warnen spam
Hallo Andy,

steht etwas brauchbares im smsts.log?

Gruß,
Torsten

"andy" schrieb im Newsbeitrag
news:
Hallo alle :D,

ich teste gerade das OSD vom SCM2007.
habe mir ein paar eigene Task Sequences erstellt und daraus
auch Stand-alone-medias erstellt, funkioniert super.

mein Ziel ist aber ein Bootable media, und dabei gibt es Probleme.
Den Rechner habe ich per Hand eingetragen und einer Collection
hinzugefügt.
Diese Collection hat ein Advert. mit der TaskSequence als Paket.

ich boote meine VM mit dem .iso welches ich mir unter Stand-alone-medias
erstellt habe. So wie gewollt wird ein Passwort abgefragt. Client Policies
werden angezogen. Es wird die mendetory Task Sequences angezeigt welche
konfiguriert wurde. Dann:

"Faild to run Task Sequence: This task squence cannot be run because the
program files DU100001 cannot be located on a distribution point"

DU100001 -> ist die boot.wim die ich auf meinen Server eingelesen habe.
ich habe hier auch den Distribution point hinzugefügt und auch mal zum
test
ein update. Auch der Ordner habe ich kontrolliert dieser ist auch
vorhanden,
inhalt ist die wim Datei !

Was kann es sein ?

Danke schon mal !

Andy

Ähnliche fragen