Fällige Rechnungen anzeigen

19/03/2009 - 10:59 von Jürgen Pohl | Report spam
Hallo zusammen,

(Win XP, Prof. 2002 SP 3 - Excel 9.0 SR-1)

es geht um eine finanzielle Vorplanung unserer Firma.
Ich trage alle Ausgangsrechnungen in eine Liste ein und berechne mit einer
in diesem Forum vorgestellten Formel die Kalenderwoche der Fàlligkeit
(Zahlungseingang).

Nun will ich wissen, welche Rechnungen in dieser Woche fàllig sind. Das
wollte ich mit einer "Summewenn" erledigen. Klappt auch gut, allerdings
müsste mir die Formel natürlich auch die Rechnungbetràge summieren, die in
der letzten Woche fàllig waren.
In "Summewenn" als Suchkreiterium ein "kleiner gleich" einzufügen hat nicht
geklappt.
Hat jemand eine Idee für eine Lösung?

Herzlichen Dank und einen sonnigen Tag
 

Lesen sie die antworten

#1 Alexander Wolff
19/03/2009 - 11:23 | Warnen spam
Die Tastatur von Jürgen Pohl wurde wie folgt gedrückt:
In "Summewenn" als Suchkreiterium ein "kleiner gleich" einzufügen hat
nicht geklappt.



=SUMMEWENN(A1:A10;"<="&HEUTE())
=SUMMEWENN(A1:A10;"<="&HEUTE()-7)
Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen