Falsch geschriebenr Benutzername

03/01/2009 - 20:48 von Wolfgang Bauer | Report spam
Servus.

Servus.

Ich habe gerade eben bemerkt, daß ich offenbar schon bei der
Installation von Vista Home Premium mich beim Eintragen des
Benutzernamen verschrieben habe. Anstatt Wolfgang steht Wolfang.

In den Benutzerkontoeinstellungen habe ich das schon korrigiert. Nur
gibt es in der Registry sehr viele Eintràge mit Wolfang. Ließe sich das
berichtigen? Einen Versuch habe ich schon gemacht und einige Eintràge in
der Registry hàndisch geàndert. Dann war es aber so, daß es nach einem
Neustart hieß, "Keine Soundgeràte installiert".

Wahrscheinlich würde ich mir vieles kaputt machen wenn ich da weiterhin
Änderungen vornehme, oder?

Freundliche Grüße
Wolfgang
http://www.wolfgang-bauer.at
40tude-Dialog DER Newsreader unter Windows http://dialog.datalist.org/
news:de.comm.software.40tude-dialog
40tude-Dialog Forum http://4ds.siteboard.eu/
 

Lesen sie die antworten

#1 Peter Schultz
03/01/2009 - 21:56 | Warnen spam
"Wolfgang Bauer" schrieb im Newsbeitrag
news:
Servus.

Servus.

Ich habe gerade eben bemerkt, daß ich offenbar schon bei der
Installation von Vista Home Premium mich beim Eintragen des
Benutzernamen verschrieben habe. Anstatt Wolfgang steht Wolfang.

In den Benutzerkontoeinstellungen habe ich das schon korrigiert. Nur
gibt es in der Registry sehr viele Eintràge mit Wolfang. Ließe sich das
berichtigen? Einen Versuch habe ich schon gemacht und einige Eintràge in
der Registry hàndisch geàndert. Dann war es aber so, daß es nach einem
Neustart hieß, "Keine Soundgeràte installiert".

Wahrscheinlich würde ich mir vieles kaputt machen wenn ich da weiterhin
Änderungen vornehme, oder?

Freundliche Grüße
Wolfgang





HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion



Ändern Sie die Eintràge in:



RegisteredOwer und



RegisteredOrganization



Starten Sie den Rechner neu





Gruß Peter

Ähnliche fragen