Falsche Email-adresse beim Button Antworten

07/02/2008 - 14:44 von Lothar Steigner | Report spam
Hallo NG

mein Problem mit OE6 wenn ich eine Mail bekomme und auf den Button Antworten
klicke und an den Absender zurück schicke und der wiederum auf Antworten
klickt kommt das Mail nicht mehr aus meiner Emailadresse mit der ich das
Mail verschickt habe an sondern auf einer anderen Emailadresse an einem
anderen PC.
Vielleicht kann mir jemand, helfen wo ich etwas einstellen muß damit die
Antwortmails an die Adresse gehen von wo sie verschickt wurden.
mfg Lothar Steigner
 

Lesen sie die antworten

#1 Lea Sedan
07/02/2008 - 15:44 | Warnen spam
Lothar Steigner schrieb:

Hallo NG

mein Problem mit OE6 wenn ich eine Mail bekomme und auf den Button Antworten
klicke und an den Absender zurück schicke und der wiederum auf Antworten
klickt kommt das Mail nicht mehr aus meiner Emailadresse mit der ich das
Mail verschickt habe an sondern auf einer anderen Emailadresse an einem
anderen PC.
Vielleicht kann mir jemand, helfen wo ich etwas einstellen muß damit die
Antwortmails an die Adresse gehen von wo sie verschickt wurden.
mfg Lothar Steigner



Hallo Lothar,

irgendwie liest sich Dein Text verworren und ich werde nicht klug
daraus.

Also, beispielsweise, ich bekomme eine E-Mail von Dir. Ich beantworte
Deine E-Mail und Du wiederum beantwortest meine Antwort.

Diese letzte E-Mail von Dir landet bei mir in einem anderen Postfach
auf einem anderen Rechner?

Diesen Vorgang verstehe ich nicht.

Hast Du denn als Reply eine andere E-Mail-Adresse eingetragen?
Gruss

Lea Sedan

Ähnliche fragen