Falsche Version der Resourcendatei

08/01/2008 - 12:03 von Walter Sponagel | Report spam
Hallo
Ich habe heute bei einem Kunden die Runtimeumgebung der VFP 9 aufgespielt
und die neueste Version meiner erstellten EXE. Vorher war VFP7 drauf. Jetzt
kommt die obige Meldung und die Exe startet nicht. Rufe ich FVP9 über meinen
USB Stick auf kann ich die exe aber starten. Auf einem zweiten Rechner des
Kunden klappt es einwandfrei.
Kann mir da einer helfen?

Danke Walter Sponagel
 

Lesen sie die antworten

#1 Holger Vorberg
08/01/2008 - 12:31 | Warnen spam
Hi,

hast du vielleicht die .EXE mit VFP 9.0 + SP (1 oder 2) erstellt, aber die
Runtime ohne SP ausgeliefert?

Tschüss,
Holger Vorberg
dFPUG Regionalleiter Bielefeld

Ähnliche fragen