Falscher Zeichensatz in E-Mail

23/10/2008 - 09:26 von Thomas | Report spam
Hallo,

wir haben hier folgendes Problem:

Konfiguration ist Exchange Server 2003 mit Outlook 2003. Die Outlook-Clients
arbeiten auf Citrix TS. Word als Maileditor ist abgeschaltet.
Nun tritt bei einem einzigen Benutzer das Problem auf, dass der Zeichensatz
beim Empfànger falsch dargestellt wird. Eingestellt ist Arial 10pt, dies wird
sowohl beim Verfassen als auch in den gesendeten Objekten auch angezeigt,
beim Epfànger wird jedoch die Mail in Times New Roman 10pt. angezeigt.

Ich habe auch schon ein leeres Briefpapier mit der Schrifteinstellung
erstellt und als default hinterlegt, das hilft aber leider nur bei neu
erstellten Mails, nicht beim Antworten und Weiterleiten.

Schalte ich Word als Editor ein, so funktioniert es auch einwandfrei (Arial
kommt beim Empfànger an), aber das ist aus firmenpolitischen Gründen
unerwünscht.
 

Lesen sie die antworten

#1 Ina Koys
23/10/2008 - 13:33 | Warnen spam
Thomas schrieb:
Hallo,

wir haben hier folgendes Problem:

Konfiguration ist Exchange Server 2003 mit Outlook 2003. Die Outlook-Clients
arbeiten auf Citrix TS. Word als Maileditor ist abgeschaltet.
Nun tritt bei einem einzigen Benutzer das Problem auf, dass der Zeichensatz
beim Empfànger falsch dargestellt wird. Eingestellt ist Arial 10pt, dies wird
sowohl beim Verfassen als auch in den gesendeten Objekten auch angezeigt,
beim Epfànger wird jedoch die Mail in Times New Roman 10pt. angezeigt.

Ich habe auch schon ein leeres Briefpapier mit der Schrifteinstellung
erstellt und als default hinterlegt, das hilft aber leider nur bei neu
erstellten Mails, nicht beim Antworten und Weiterleiten.



Könnte es sein, dass die betreffenden Mails jeweils Nur-Text-Format
haben? Dann wird die Anzeige vom Empfànger bestimmt, weil Formate nicht
mitgesendet werden.

Ina

Ähnliche fragen