Fazit: 400 V-Brunnenpumpe mit 230 V betreiben

10/04/2011 - 10:09 von diga | Report spam
Danke an alle! Ihr habt mir sehr geholfen.

Ich fasse mal für mich zusammen:

Meine 400V-Pumpe Ebara 4N4-13 WV mit 1,1 kw; IN 3 Amp; IA 14,5 Amp
ist ausgelegt für eine Höhendifferenz von gut 80-85 m.

Ich habe das Gelànde abgelotet: Mit Brunnentiefe komme ich auf 50-55
m.
Was ferner noch zu bedenken ist (und das steht in den Datenblàttern
nie drin):
Ich habe keine durchgehende lineare Wasserleitung, sondern da sind
mehrere
90°-Bögen drin - und das mindert natürlich auch die Förderleistung.

Deshalb ist mir das Risiko, dass wenn die Pumpe mit 230-V betrieben
wird,
die Förderleistung nicht mehr ausreicht, einfach zu groß.


Ich habe jetzt folgenden Möglichkeiten:

a) Ich habe eine Firma gefunden, die mir den 400V-Motor komplett
tauscht gegen einen 230-V-Motor,
auch mit 1,1 kW.
Frage: Die hat einen Anlaufstrom von 31,5 A. Die Hauptsicherung am
Haus hat nur 25 A.
Kann es da Probleme geben?

Falls ja, Pumpe mit schwàcherem Motor (0,75 kW) betreiben (?)

b) Meine Ebara-Pumpe würde mit 0,75KW-Motor nicht mehr ausreichend
Wasser fördern.
Deshalb Verkauf der Pumpe bei Ebay. Neukauf einer anderen (weniger
hochwertigen) Pumpe mit 0,75-kW-Motor,
die dann die Förderhöhe locker schafft - aber natürlich geringere
Wassermenge fördert.

Grüße
Dieter
 

Lesen sie die antworten

#1 Ralph A. Schmid, dk5ras
10/04/2011 - 10:28 | Warnen spam
diga wrote:

Frage: Die hat einen Anlaufstrom von 31,5 A. Die Hauptsicherung am
Haus hat nur 25 A.
Kann es da Probleme geben?



Ja. FU verwenden, langsam hochlaufen lassen, das Biest.


-ras


Ralph A. Schmid

http://www.dk5ras.de/ http://www.db0fue.de/
http://www.bclog.de/

Ähnliche fragen