fehlende Formel ?

30/09/2009 - 10:12 von schmalen | Report spam
hallo nochmal,

habe eine Liste per Gültigkeit erstellt.

Wenn ich nun eine Liste auswàhle, wird in der Nachbarzelle ein Text aus
einer anderen Tabelle angezeigt. So sieht meine Formel aus =WENN($A$2="Linie
1";Tabelle2!B2) nun habe ich so vor, das wenn der Text in der Nachbarzelle
erscheint, das wenn ich drauf klicke, Werte aus Tabelle3 a15:b16 angezeigt
werden.

Durch einen Hyperlink funktioniert es nicht


Bitte um Hilfe

Gruß
Andreas
 

Lesen sie die antworten

#1 Eric March
30/09/2009 - 16:48 | Warnen spam
schmalen notierte letztens:
hallo nochmal,

habe eine Liste per Gültigkeit erstellt.

Wenn ich nun eine Liste auswàhle, wird in der Nachbarzelle ein Text aus
einer anderen Tabelle angezeigt. So sieht meine Formel aus =WENN($A$2="Linie
1";Tabelle2!B2)



OK…

nun habe ich so vor, das wenn der Text



Der Text? Welcher Text..? Der aus Tabelle2?

in der Nachbarzelle
erscheint, das wenn ich drauf klicke,



Wo drauf? Diese Nachbarzelle?

Werte aus Tabelle3 a15:b16 angezeigt
werden.



Das soll heißen, dass das alte Resultat aus Tabelle2 nun durch etwas aus
Tabelle3 ersetze wird? Oder wo soll (was??) aus Tabelle3 auftauchen?


Eric March - eric.march(spambremse)@gmx.net

»Kenne die Vergangenheit. In der Unwissenheit über die Vergangenheit
liegt das Verderben der Zukunft.«
„Die Geschichte ist der beste Lehrmeister - mit den unaufmerksamsten
Schülern.“ Indira Gandhi

Ähnliche fragen