Fehler bei Formel, Excel spinnt?

03/09/2009 - 14:15 von Thom | Report spam
Hallo liebe NG

Ich habe Excel 2002, SP3. Wenn ich eine einfache Formel eintrage z. B.
+wenn(a1=" ";"";a1) so bekomme ich eine Fehlermeldung "Die eingegebene
Formel enthàlt einen Fehler" und danach 4 Tips an was es sein könnte. Das
Arbeitsblatt funktioniert mit der selben Formel auf den anderen Stationen
problemlos. Eine Neuinstallation hat auch nichts gebracht

Hat jemand einen Tipp an was es liegen könnte.

Danke im Voraus (kurz vor dem Verzweifeln...)

Gruss Thom
 

Lesen sie die antworten

#1 Andreas Killer
03/09/2009 - 14:19 | Warnen spam
Thom schrieb:

Ich habe Excel 2002, SP3. Wenn ich eine einfache Formel eintrage z. B.
+wenn(a1=" ";"";a1) so bekomme ich eine Fehlermeldung "Die eingegebene
Formel enthàlt einen Fehler" und danach 4 Tips an was es sein könnte. Das


Hmm, ist ja komisch, bei mir fàngt eine Formel immer mit = an. .-))

Schreib mal in B1 die Formel
=WENN(A1=" ";"";A1)

Kommt der Fehler hierbei auch?

Andreas.

Ähnliche fragen