Fehler bei Installtion CCR

10/02/2009 - 16:29 von Michael Penning | Report spam
Moin,

hat vielleicht schon mal jemand solch einen Fehler bei der Installation
eines CCR-Clusters auf 2008er Systemen bekommen:
the clustered mailbox server's group "name of the ccr cluster" was not found
and should already exists


Kurz das Umfeld...
2008er Child Domàne...1.Exchange in Umgebung, weitere Folgen...CAS und HT
laufen bereits...Windows - Cluster eingerichtet, Validierung schmeißt auch
keine relevanten Fehler raus.
MNS liegt auf HT...Installation der aktiven Rolle làuft durch bis zum
letzten Punkt, Clustered Mailbox Server, und dann bricht er grundsàtzlich ab.
Event ID ist die 1002, aber die ist natürlich auch sehr "weitgreifend".

DNS làuft einwandfrei in alle Richtungen...IPV6 ist angehakt...Updates sind
alle druff auf den Kisten.

Vielleicht hat ja jemand aus dem Stehgreif einen Geistesblitz.

Thx
Michael
 

Lesen sie die antworten

#1 Steinsdorfer Walter [MVP Exchange Server]
11/02/2009 - 09:32 | Warnen spam
Hallo Michael,

hat vielleicht schon mal jemand solch einen Fehler bei der Installation
eines CCR-Clusters auf 2008er Systemen bekommen:
the clustered mailbox server's group "name of the ccr cluster" was not
found
and should already exists



das liegt meistens daran das das die Replikation im AD zu langsam für das
Setup ist. Je nachdem welcher DC/GC da gerade angesprochen wird. Dein 2.
Versuch sollte erfolgreich sein.

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://msmvps.com/blogs/wstein

Ähnliche fragen