Fehler bei Internet-Telefonie

13/12/2007 - 09:51 von Johannes | Report spam
Hallo Ihrs,

wir haben es hier mit 4 Siemens Euroset 5020 zu tun, die an einer Eumex
800v angeschlossen sind.
Es wird über 1un1 telefoniert.
Seit geraumer Zeit tritt das Phànomen immer hàufiger auf, dass Gespràche
die von uns aus geführt werden, plötzlich abbrechen. Die Gegenstelle
kann mich zwar noch hören (da muss man echt aufpassen, was man sagt),
ich kann allerdings niemanden mehr hören.
Nur ein Neuanruf behebt die Störung.

Vielleicht hat wer einen Tip für mich, wie ich mich auf die Suche nach
Fehlerursache machen kann.
Die Anlage habe ich bereits resettet, jedoch ohne Erfolg!

Vielen Dank im voraus ...


Gruß aus Hessen
Johannes
Aus techn. Gründen befindet sich die Signatur
auf der Rückseite dieser Nachricht!
 

Lesen sie die antworten

#1 Wolfgang Bartsch
23/12/2007 - 13:08 | Warnen spam
Johannes wrote:

Hallo Ihrs,

wir haben es hier mit 4 Siemens Euroset 5020 zu tun, die an einer Eumex
800v angeschlossen sind.
Es wird über 1un1 telefoniert.
Seit geraumer Zeit tritt das Phànomen immer hàufiger auf, dass Gespràche
die von uns aus geführt werden, plötzlich abbrechen. Die Gegenstelle
kann mich zwar noch hören (da muss man echt aufpassen, was man sagt),
ich kann allerdings niemanden mehr hören.
Nur ein Neuanruf behebt die Störung.

Vielleicht hat wer einen Tip für mich, wie ich mich auf die Suche nach
Fehlerursache machen kann.
Die Anlage habe ich bereits resettet, jedoch ohne Erfolg!

Vielen Dank im voraus ...




In meiner Anfangszeit mit Voip hatte ich ein àhnliches Problem. Ich konnte
10 min telefonieren, dann war die Verbindung weg. Dann Neueinwahl, 10 min
und wieder weg. Ich hab mich dann mal mit dem Support in Verbindung
gesetzt, und denen mein Problem geschildert. Seit dem keine Probleme mehr.
Vielleicht ist dein Problem ja genauso.
Gruss und schöne Weihnachten

Wolfgang

Ähnliche fragen