Fehler bei OL2007 Zugang zu einem Exchange-Server einrichten

13/11/2007 - 18:07 von Detlef Wannhoff | Report spam
Hallo zusammen,
ich erhalte beim Einrichten eines Kontos (Exchange-Zugang) die
allerverrücktesten Fehlermeldungen:
Wenn ich einen Zugang einrichten will, gehe ich in OL2007 auf Extras,
Kontoeinstellungen und dort auf NEU. Ich hangele mich weiter auf EXCHANGE,
dann auf Servereinstellungen manuell eingeben, WEITER Und wàhle Exchange
Server aus und da kommt eine Fehlermeldung:
Wàhrend Outlook ausgeführt wird, können Sie in diesem Profil kein Microsoft
Exchange Server - Konto hinzufügen. Beenden Sie Outlook und verwenden sie das
E-Mail-Symbol in der Systemsteuerung, um ein MS Exchange-Konto hinzuzufügen.

Nun versuche ich das selbe via START > Systemsteuerung > MAIL.
Da hangele ich mich durch bis zu manuellen Einstellungen, trage den
Exchange-Server ein, gebe den Benutzernamen ein, unter dem mein Konto dort
geführt wird und würde nun auf WEITER klicken. Aber da kommt eine
Fehlermeldung: Das hinzugefügte Konto wurde noch nicht vollstàndig
konfiguriert. Es ist möglicherwerise noch nicht funktionsfàhig, wenn es nicht
vollstàndig konfiguriert worden ist.
Okay, denke ich, wàhlst du einfach mal WEITERE EINSTELLUNGEN, aber da kommt
(sofort) haargenau die selbe blöde Meldung. Da ich nun nicht vollstàndig
konfigurieren kann, kann ich nix einrichten, weil es noch nicht fertig
konfiguriert ist... Ich krieg ´nen Schreikrampf !!!!

Kann mir bitte hier geholfen werden???
Betrifft OL 2007 auf XP SP2,
Danke schon mal vorneweg...; MfG
Detlef Wannhoff
 

Lesen sie die antworten

#1 Martin Stolz
13/11/2007 - 19:46 | Warnen spam
"Detlef Wannhoff" wrote:

..
Nun versuche ich das selbe via START > Systemsteuerung > MAIL.
Da hangele ich mich durch bis zu manuellen Einstellungen, trage den
Exchange-Server ein, gebe den Benutzernamen ein, unter dem mein Konto dort
geführt wird und würde nun auf WEITER klicken. Aber da kommt eine
Fehlermeldung: Das hinzugefügte Konto wurde noch nicht vollstàndig
konfiguriert
.



Hallo Detlef,

der Weg über die Systemsteuerung > Mail ist korrekt und sollte
funktionieren! Bitte lösche dort zuvor alle vorhanden Profile und erstelle
dann ein neues Profil > manuel ! Sollte dieser Weg wieder mit einer
Fehlermeldung enden, stimmt etwas mit Deiner Office2007 Installation nicht.
Führe dann eine Deinstallation von Office 2007 über Systemsteuerung >
Software durch. Lösche danach auch das Installationsverzeichnis (i.d.R.
C:\Programme\Microsoft Office\)

Jetzt führst Du bitte wieder ein Neuinstallation von der Office-CD durch und
wàhlst die Variante "Vom Arbeitsplatz starten" aus. Anschließend
konfigurierst Du Dein Outlook über den Wizard neu

Martin Stolz
MVP - Microsoft Outlook
http://www.msoutlookfaq.de

Ähnliche fragen