Forums Neueste Beiträge
 

Fehler beim Brennen: "Das Gerät konnte den Pegel des Lasers für dieses Medium..."

03/01/2009 - 15:07 von Michael Stich | Report spam
Hallo!

Neuerdings erhalte ich beim Brennen von CD-Rs und CD-RWs (Verbatim,
Intenso und ein No name-Produkt) folgende Fehlermeldung: "Das Geràt
konnte den Pegel des Lasers für dieses Medium...", manchmal auch was mit
"0x8002006D" und dass das Medium einen Fehler hàtte.

Selbst mit einer CD-RW, die nachweislich schon hàufiger benutzt worden
ist erscheint ein Fehler.

Das Problem tritt sowohl unter iTunes, als auch beim Brennen mit dem
Finder auf.

Ob DVD-Rs und DVD-RWs funktionieren kann ich gerade nicht ausprobieren,
da ich keine Leer-DVDs da habe. Audi-CDs einlesen und abspielen klappt.
Auch Daten-CDs werden korrekt erkannt und können bearbeitet werden.

Ich habe nun folgende Lösung gefunden:
Fehlermeldung:

“Das Geràt konnte den Pegel des Lasers nicht für dieses Medium kalibrieren.”

Lösung (die verrückteste der Welt!):

Open System Preferences. (Systemeinstellungen öffnen)
Click on “International” (Auf “Landeseinstellungen” klicken)
Under “Languages” (unter Sprachen)
Drag any of the other languages to the top, (irgendeine Sprache nach
oben verschieben)
then drag English back to the top (dann Deutsch wieder zurück nach oben
verschieben)
Set “Order for sorted lists” to English (Unter “Reihenfolge für
sortierte Listen” Deutsch auswàhlen)
Set “Word Break” to English (Wortgrenze auf Standart setzen)
Close System Preferences (Systemeinstellungen schliessen)

Quelle: http://discussions.apple.com/thread.jspa?messageID€72512

Aber leider funktioniert dieser "Trick" bei mir nicht.
Kennt den Trick jemand und funktionierte der bei einem von euch?
Gibt's vielleicht einen anderen Trick?
Gibt's ein Programm, mit dem man den Brenner irgendwie testen kann?
Oder woran könnte es sonst liegen, dass der Brenner nicht brennt?

Ich habe ein Intel-MacBook mit OSX 10.4.11 und ein MATSHITADVD-R
UJ-857 Laufwerk. Updates sind alle gemacht.

Danke schon mal im Voraus.

gruß
der micha
 

Lesen sie die antworten

#1 magir
03/01/2009 - 17:42 | Warnen spam
Lösung (die verrückteste der Welt!):



Klingt so, als ob die Region Code Settings "durcheinandergebracht"
werden sollen. Geht - würde ich vermuten - nur mit àlteren Laufwerken,
die kein "Hardware-RCE" haben. Da bin ich aber nicht sonderlich in der
Materie drin.

Bei Toast und 8x Ricoh CD-RWs hab ich so eine àhnliche Fehlermeldung.
Soweit ich das ergoogeln konnte, sollte man evt. mal das Laufwerk
reinigen (Linse verstaubt). Allerdings traue ich den Reinigungs-Medien
nicht wirklich - hat da jemand, speziell mit Slot-In-Laufwerken
Erfahrungen?

Ggf. kannste auch mal eine langsamere Brenngeschwindigkeit versuchen.

m

Ähnliche fragen