Fehler beim Hochfahren - dringende Hilfe!!!

01/07/2009 - 10:10 von Nicole | Report spam
Hallo,

mein Rechner brachte vor kurzem eine Fehlermeldung beim hochfahren,
irgendwas mit Fehler beim anmelden am Server (der Rechner hatte nie eine
Verbindung zu irgend einem Server). Seit dem fàhrt der Rechner manchmal hoch,
manchmal passiert gar nichts, wenn man ihn einschaltet, dann arbeitet er
zwar, aber fàhrt nicht hoch. Wenn er denn mal hochgefahren ist, kann man aber
gar nicht mit dem PC arbeiten (Mouse u Tastaur funktionieren nicht, sind aber
richtig angeschlossen). Hat irgendwer einen Tipp für mich!!!

Danke schon vorab Nicole
 

Lesen sie die antworten

#1 wegzeiger
01/07/2009 - 11:53 | Warnen spam
Nicole schrieb:
Hallo,

mein Rechner brachte vor kurzem eine Fehlermeldung beim hochfahren,
irgendwas mit Fehler beim anmelden am Server (der Rechner hatte nie eine
Verbindung zu irgend einem Server). Seit dem fàhrt der Rechner manchmal hoch,
manchmal passiert gar nichts, wenn man ihn einschaltet, dann arbeitet er
zwar, aber fàhrt nicht hoch. Wenn er denn mal hochgefahren ist, kann man aber
gar nicht mit dem PC arbeiten (Mouse u Tastaur funktionieren nicht, sind aber
richtig angeschlossen). Hat irgendwer einen Tipp für mich!!!

Danke schon vorab Nicole




Hallo Nicole,

es ist immer gut, wenn du immer gleich dazu schreibts, welches
Betriebssystem du benutzt und was für einen Rechner du hast.

In vielen Fàllen hat es bei mir schon geholfen, einfach nur mal im
abgesicherten Modus zu starten - also probieren. Hilft es nicht, dann
nochmals im abgesicherten Modus starten, dann aber mit der Option, jeden
Treiber vor dem Laden zu bestàtigen. so findest du heraus, wer da
eventuell querschießt.

Hermann
-wegzeiger-



"wegzeiger" ist nicht nur ein nick, siehe: www.die-wegbeschreibung.de

Ähnliche fragen