Fehler beim Laden des Betriebssystems

31/08/2008 - 23:04 von claus | Report spam
hallo,
winxp prof. sp3, fàhrt plötzlich nicht mehr hoch:"Fehler beim Laden des
Betriebssystems"
(Backup CMOSOK!)

nur winxp auf c: alles andere an programmen auf d: und e:
keine neue hardware, irfan view wurde neueste version + plugins aufgespielt.
danach lief rechner normal zwei tage.

bisher an untauglichen versuchen:
autom. rep. von installations CD- kein erfolg
rep konsole: fixmbr, fixboot c: - kein erfolg bis auf: fehlermeldung jetzt
in english

erstellen einer bartPE CD: festplatten mit allen verzeichnissen einsehbar
ebenso mit "knoppix"

wie kann ich winXP wieder - ohne neuinstallation- zum laufen bringen, oder
wie kann ichs schnell wieder auf den alten stand bringen - macht ein image
von c: einen sinn?
freu mich über antworten.
danke claus
 

Lesen sie die antworten

#1 Wolfgang Wandel
31/08/2008 - 23:30 | Warnen spam
claus schrieb:
hallo,
winxp prof. sp3, fàhrt plötzlich nicht mehr hoch:"Fehler beim Laden des
Betriebssystems"
(Backup CMOSOK!)



Plötzlich oder nach einer Aktion Deinerseits?

nur winxp auf c: alles andere an programmen auf d: und e:
keine neue hardware, irfan view wurde neueste version + plugins aufgespielt.
danach lief rechner normal zwei tage.



Festplatte überprüft mit chkdsk /f /r?


bisher an untauglichen versuchen:
autom. rep. von installations CD- kein erfolg
rep konsole: fixmbr, fixboot c: - kein erfolg bis auf: fehlermeldung jetzt
in english



Festplatte überprüft mit chkdsk /f /r?

erstellen einer bartPE CD: festplatten mit allen verzeichnissen einsehbar
ebenso mit "knoppix"

wie kann ich winXP wieder - ohne neuinstallation- zum laufen bringen, oder
wie kann ichs schnell wieder auf den alten stand bringen - macht ein image
von c: einen sinn?



wenn Du bis dato keins hattest => nein. :-D Ansonsten kannst Du evtl auf
einen Wiederherstellungspunkt zurückgehen oder ein altes Image
einspielen. Ein HW-Prob kannst Du ausschliessen?

Gruss
Wolfgang

Ähnliche fragen