Fehler beim Ruhezustand

12/04/2008 - 15:36 von Benjamin Conrad | Report spam
Hallo Community

Ich habe ein Problem: Wenn ich meinen Rechner (DELL XPS 420 mit Vista Home
32bit SP1) in den Ruhezustand schicke klappt alles prima. Wenigstens für 3-4
Sekunden. Dann erwacht er nàhmlich ohne Befehl wieder aus dem Ruhezustand.
Ich muss den PC immer gleich vom Stromnetzt nehmen :-/
Jemand eine Idee?

Gruss
Benjamin C.
 

Lesen sie die antworten

#1 G. Born
13/04/2008 - 09:08 | Warnen spam
"Benjamin Conrad" schrieb
Hallo Community


Ist hier keine Community sondern eine Newsgroup ;-).


Ich habe ein Problem: Wenn ich meinen Rechner (DELL XPS 420 mit Vista Home
32bit SP1) in den Ruhezustand schicke klappt alles prima. Wenigstens für
3-4 Sekunden. Dann erwacht er nàhmlich ohne Befehl wieder aus dem
Ruhezustand. Ich muss den PC immer gleich vom Stromnetzt nehmen :-/
Jemand eine Idee?



Ich vermute, dass Du eine Datentràgerbereinigung für alle Benutzer
durchgeführt hast und dabei die Ruhezustandsdatei hast mitlöschen lassen.

Tippe im Schnellsuchfeld des Startmenüs den BEfehl CMD ein und drücke die
Tastenkombiantion Strg+Shift+Enter.

Nach Bestàtigung der Benutzerkontensteuerung sollte das Fenster der
Eingabeaufforderung im Administratormodus geöffent werden.

Tippe den Befehl powercfg /hibernate on
ein und drücke die Entwer-Taste.

Falls das nicht klappt, einfach mal die beiden Kombinationen /hibernate off
und dann /hibernate on verschen.

Viel Glück


Gruß

G. Born
[Vista Blog: http://gborn.blogger.de]

Ähnliche fragen