Forums Neueste Beiträge
 

Fehler in der Ereignisanzeige System

14/04/2008 - 11:49 von Udo Kammer | Report spam
Bei jedem Neustart des Rechners tauchen in der Ereignisanzeige System
die beiden Fehler auf. Ich würde sie gerne loswerden, finde aber keine
Lösung.

Protokollname: System
Quelle: Service Control Manager
Datum: 14.04.2008 08:42:12
Ereignis-ID: 7000
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Desktop-PC
Beschreibung:
Der Dienst "Treiber für parallelen Anschluss" wurde aufgrund folgenden
Fehlers nicht gestartet:
Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert
oder nicht mit aktivierten Geràten verbunden.

Der "Parallele Anschluß" ist bei dem von mir eingesetzten Board nur
noch mit einem zugekauften Bracket möglich. Da ich ihn nicht mehr
benötige, ist er im Bios ausgeschaltet. Gleiches gilt für den
seriellen Port. Unter
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Parport
steht bei Start REG_DWORD 3. Eventuell reicht ja die Änderung dieses
Wertes.


Protokollname: System
Quelle: Microsoft-Windows-HttpEvent
Datum: 14.04.2008 08:41:39
Ereignis-ID: 15016
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Desktop-PC
Beschreibung:
Das Sicherheitspaket Kerberos für die serverseitige Authentifizierung
konnte nicht initialisiert werden. Das Datenfeld enthàlt die
Fehlernummer.

Hier finde ich als Lösung nur ignorieren.

MfG

Udo Kammer
 

Lesen sie die antworten

#1 Helmut Rohrbeck
14/04/2008 - 22:07 | Warnen spam
Udo Kammer schrieb:

Bei jedem Neustart des Rechners tauchen in der Ereignisanzeige System
die beiden Fehler auf. Ich würde sie gerne loswerden, finde aber keine
Lösung.

Protokollname: System
Quelle: Service Control Manager
Datum: 14.04.2008 08:42:12
Ereignis-ID: 7000
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Desktop-PC
Beschreibung:
Der Dienst "Treiber für parallelen Anschluss" wurde aufgrund folgenden
Fehlers nicht gestartet:
Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert
oder nicht mit aktivierten Geràten verbunden.

Der "Parallele Anschluß" ist bei dem von mir eingesetzten Board nur
noch mit einem zugekauften Bracket möglich. Da ich ihn nicht mehr
benötige, ist er im Bios ausgeschaltet. Gleiches gilt für den
seriellen Port. Unter
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Parport
steht bei Start REG_DWORD 3. Eventuell reicht ja die Änderung dieses
Wertes.



Ja, àndere ihn in "4" = deaktiviert

Protokollname: System
Quelle: Microsoft-Windows-HttpEvent
Datum: 14.04.2008 08:41:39
Ereignis-ID: 15016
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Desktop-PC
Beschreibung:
Das Sicherheitspaket Kerberos für die serverseitige Authentifizierung
konnte nicht initialisiert werden. Das Datenfeld enthàlt die
Fehlernummer.

Hier finde ich als Lösung nur ignorieren.



Richtig. Eine andere Lösung gibt's nicht. "Kerberos" ist nur
auf Servern vorhanden, nicht in VISTA.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen