Fehler mit Sicherheitsmedium

14/12/2013 - 16:55 von Nicola Gasterstädt | Report spam
Hallo NG,

ich habe meinem Uralt-PC eine Datentràgerbereinigung inklusive
Deinstallation von diversen unnötigen Programmen sowie anschließender
Defragmentierung verpasst.

Jetzt arbeitet er zwar wieder wesentlich schneller, leider funktioniert
seitdem das HBCI-Modul nicht mehr. Ich bekomme beim Verbindungsversuch die
Fehlermeldung ****Fehler mit Sicherheitsmedium****.

Ich habe m.W. nichts an den Einstellungen veràndert, weder das Passwort noch
sonst irgendwas, vermutlich ist irgendetwas versehentlich gelöscht worden.
Ich hoffe instàndig, dass ihr mir helfen könnt! Vielen Dank im Voraus!

Hier das Script, bei dem mich etwas wundert, dass das installierte
Antivirenprogramm AVG Antivirus 2014 nicht aufgeführt wird.

Money 99V2000 & HBCIFM99 Systemprüfung 1.17 Stand 13.12.2013 17:27:08
OS Version: Microsoft Windows XP (Service Pack 3)
Windir: C:\WINDOWS
Appdata: C:\Dokumente und Einstellungen\TN\Anwendungsdaten
Explorer Version: 6.0.2900.5512
Internet Explorer version: 7.0.6000.21364
Locale: 1031
Regionsoptionen korrekt für Deutschland eingestellt
CommonFilesDir: C:\Programme\Gemeinsame Dateien
Money Version: 7.0.0.723
Money LCID: 1031
Money SKU: SuiteB
mfc42.dll Version im Money-Verz.: C:\Programme\Microsoft Money\mfc42.dll
nicht gefunden
mfc42.dll Version im Windows-Verz.: 6.2.8081.0
vipzka.exe Version: 3.0.0.17 (Orig. Money 99V2000 Decoder)
HBCIFM99 Version: 4.1.0.15
DDBAC Version: 5.3.20.0
DDBAC Dir: C:\Dokumente und
Einstellungen\TN\Anwendungsdaten\DataDesign\DDBAC
MDAC Version : 2.81.1132.0 (2.8 SP2? (Windows XP SP3))
Jet 3.5 Version: 3.51.2723.0
Jet 4.0 Version: 4.0.9511.0 (Security Bulletin MS08-028)
ODBC Jet Version: 4.0.6305.0
Älteste Datei im Money-Ordner: MSMONEY.EXE 15.03.1999 (OK)
MS Setup Registry Key zeigt korrektes MS Money 99V2000 Plus (OK)
QuoteServerURL: http://data.moneycentral.msn.com/Sc...isapi.dll/ (OK)
Alte Registry Werte sind entfernt. (OK)
SmrtInetURL: http://www.hbcifm99.de/smrtinet.ini (unbekannt)
Kein LAN-Proxy konfiguriert
Windows Firewall ist ausgeschaltet
Kein Antivirus installiert.
Keine Firewall installiert.
Kontakt 0: Volksbank Bonn Rhein-Sieg (Volksbank Bonn Rhein-Sieg) BLZ
38060186 HBCI 300 CommAddr hbci.gad.de SecProgID RDH.1 MediaFile
 

Lesen sie die antworten

#1 Rupert Schöttler
14/12/2013 - 17:49 | Warnen spam
Hallo Nicola,

Am 14.12.2013 16:55, schrieb Nicola:

Jetzt arbeitet er zwar wieder wesentlich schneller, leider funktioniert
seitdem das HBCI-Modul nicht mehr. Ich bekomme beim Verbindungsversuch die
Fehlermeldung ****Fehler mit Sicherheitsmedium****.



Versuchsweise den Kontakt schon mal neu synchronisiert??

Gruß von Lech und Wertach
Rupert

Ähnliche fragen