Fehlercode: 0x000000F4

21/03/2009 - 21:15 von Hermann | Report spam
Hallo,
seit der Installation von SP3 für XP Prof tritt beim Hochfahren des PC ´s
immer (nicht jedesmal) eine Bluescreen auf.
Dies geschieht erst nach dem der Desktop erscheint.
Vor dem Laden des Virenscanners (Kaspersky) und auch noch vor dem Laden der
Netzwerktreiber.
Wenn lange genug gewartet wird, dann startet sich der PC neu und man hat
gute Chancen, dass er hoch fàhrt.
Danach làuft er einwandfrei.
Es soll ein Hotfix 180343 dafür geben. Dies kann ich aber nicht downloaden,
da der Server nicht verfügbar ist. Bin mir aber nicht sicher, ob dies auch
hilft.
Hat jemand einen guten Rat?

Vielen Dank.
Hermann Bader
 

Lesen sie die antworten

#1 Hermann
21/03/2009 - 21:42 | Warnen spam
Hermann wrote:
Wenn lange genug gewartet wird, dann startet sich der PC neu und man hat
gute Chancen, dass er hoch fàhrt. Danach làuft er einwandfrei.



Keine Dateiangabe in dem Bluescreen?

http://support.microsoft.com/?kbid20299
http://msdn.microsoft.com/en-us/lib...97140.aspx

Start/Ausführen: msconfig --> Systemstart: "*Alle deaktivieren*"
deaktivieren --> Neustart. Schau ob das Problem noch besteht.

(Diese Einstellung deaktiviert auch eine eventuell zusàtzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren --> Registerkarte Allgemein --> Normaler
Systemstart

http://support.microsoft.com/kb/310560/de
http://support.microsoft.com/kb/843474/de
http://onecare.live.com/site/de-DE/...owsafe.htm

Es soll ein Hotfix 180343 dafür geben.



Das ist im SP3 enthalten.

http://support.microsoft.com/kb/946480/DE/
(916199)

Gruß

Hermann

Ähnliche fragen