Fehlerhafte Tel.-Nr. Anzeige

29/06/2011 - 00:02 von Marco Höhn | Report spam
Hallo an Alle,

ich benutze Outlook im Office 2010 Professional-Paket, mein BS ist Win 7
Ultimate.

Nun zu meinem Problem:
Ich habe ca. 160 Kontakte gespeichert, die meisten mit mehreren Tel-Nr.
(Privat, Mobilnr., geschàftlich, usw.). Die Nummern sind alle im
internationalen Vorwahlformat gespeichert, also beginnend mit "+49".
Jetzt habe ich festgestellt, dass bei einigen wenigen Kontakten das "+"
fehlt, aber da auch nicht bei allen Nummern des Kontakts sondern nur bei
einer. Es làsst sich wieder einfügen, aber sobald ich es speichern will,
ist es nach dem Speichern wieder verschwunden. Das passiert auch wenn
ich einen neuen Kontakt anlege. Mit der Installations-CD habe ich eine
Reparatur versucht, allerdings ohne Erfolg.

Welche Lösungsansàtze gibt es?

Vielen Dank im Voraus für die mir zugedachte Hilfe.

Gruß
Marco
 

Lesen sie die antworten

#1 Herrand Petrowitsch
29/06/2011 - 21:23 | Warnen spam
"Marco Höhn" schrieb

[Outlook/Office 2010 Professional, Win 7 Ultimate]
[Kontakte: Telefonnummern]

Die Nummern sind alle im internationalen Vorwahlformat gespeichert,
also beginnend mit "+49".
Jetzt habe ich festgestellt, dass bei einigen wenigen Kontakten das
"+" fehlt, aber da auch nicht bei allen Nummern des Kontakts sondern
nur bei einer. Es làsst sich wieder einfügen, aber sobald ich es
speichern will, ist es nach dem Speichern wieder verschwunden. Das
passiert auch wenn ich einen neuen Kontakt anlege.



Klicke mal auf eines der Felder Geschàftlich oder Privat (bzw.
Doppelklick auf das jeweilige Eingabefeld).
Wo, in welchem Feld sind die fraglichen Telefonnummern wie genau
gespeichert?

Standardformat ist "+49 (Ortskennzahl) Anschlussnummer",
z.B. "+49 (xxxx...) yyyy"

Mit der Installations-CD habe ich eine Reparatur versucht, allerdings
ohne Erfolg.



Ist in diesem Fall auch nicht zielführend.

BTW:
Das Service Pack 1 für MS Office 2010 ist da. Dein Windows Update sollte
es zur Verfügung stellen.

Gruß Herrand

Ähnliche fragen