Forums Neueste Beiträge
 

Fehlermeldung bei Exchange 2007 Installation ClientAcess Server Fu

22/09/2009 - 15:14 von Bellanza Francesco | Report spam
Hallo Zusammen

Ich bin gerade an einer Exchange 2007 installation. Ich installiere diesen
in eine bestehende 2003 Exchange Organisation.

Problem Nr. 1 Bei der Instllation erscheint das Fenster nicht, bei welchem
ich den alten Exchange Server auswàhlen kann für den connect.
Problem Nr. Bei der Installation erhalte ich bei der ClientAccess
Serverfunktion eine Fehlermeldung, dass der alte Exchange Server nicht
gefunden werden kann.

Ich habe dann gemerkt, dass keine Routinggruppe für den connect eingerichtet
war, diesen habe ich manuell eingerichtet. Leider kann ich die ClientAccess
Serverfunktion immernoch nicht installieren, mit der gleichen Fehlermeldung
wie oben. Habt eine Idee? Vielen Dank füre eure Hilfe.

Gruss Francesco Bellanza
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
23/09/2009 - 08:38 | Warnen spam
Hi,

Ich bin gerade an einer Exchange 2007 installation. Ich installiere diesen
in eine bestehende 2003 Exchange Organisation.

Problem Nr. 1 Bei der Instllation erscheint das Fenster nicht, bei welchem
ich den alten Exchange Server auswàhlen kann für den connect.
Problem Nr. Bei der Installation erhalte ich bei der ClientAccess
Serverfunktion eine Fehlermeldung, dass der alte Exchange Server nicht
gefunden werden kann.

Ich habe dann gemerkt, dass keine Routinggruppe für den connect
eingerichtet
war, diesen habe ich manuell eingerichtet. Leider kann ich die
ClientAccess
Serverfunktion immernoch nicht installieren, mit der gleichen
Fehlermeldung
wie oben. Habt eine Idee? Vielen Dank füre eure Hilfe.



kannst du deinen Fehler pràzisieren? Eventuell mal die Meldung aus dem
Eventlog posten oder àhnliches?

Viele Grüße aus München

Walter Steinsdorfer [MVP]
http://msmvps.com/blogs/wstein

Ähnliche fragen