Fehlermeldung beim Setup

03/03/2008 - 01:06 von Mario Kaps | Report spam
Hallo NG,

bei dem Versuch den Excange 2000 Server aus dem Internet und
Kommunikationspaket 2000 zu installieren wird folgende Fehlermeldung
angezeigt:

Die Komponente Microsoft Exchange Dienste für Messaging und Collaboration"
kann nicht der Aktion "Indatllieren" zugewiesen werden. Grund:
In der Administrativen Gruppe "SERVER" ist ein Serverobjekt für diesen
Server ("Erste administrative Gruppe") bereits vorhanden. Sie müssen dieses
Serverobjekt entweder vor der Installation entfernen, oder Sie fürden Setup
mit der Option "/DisasterRecovery" aus, wenn Sie versuchen, diesen Server
wiederherzustellen.

Die Fehlermeldung kann man nur mit OK bestàtigen, das Setup bricht ab.

Die "Installations-Historie" des Servers ist mir nicht bekannt. Ich vermute
mal das irgendjemand versucht hat Exchange zu installieren und das die
Installation abgebrochen wurde oder gescheitert ist.

Kann man das wieder "gerade ziehen"? Wenn Ja wie bzw. mit welchem Tool? bzw.
Wie kann man das Serverobjekt entfernen?

Ich bin für jeden Tipp dankbar und sage vorab vielen Dank für Eure Hilfe!!!

Viele Grüße
Mario
 

Lesen sie die antworten

#1 mh
03/03/2008 - 21:48 | Warnen spam
Mario Kaps [] schrieb:

[...]
Die "Installations-Historie" des Servers ist mir nicht bekannt. Ich vermute
mal das irgendjemand versucht hat Exchange zu installieren und das die
Installation abgebrochen wurde oder gescheitert ist.

Kann man das wieder "gerade ziehen"? Wenn Ja wie bzw. mit welchem Tool? bzw.
Wie kann man das Serverobjekt entfernen?



Evtl.
http://www.msexchange.org/tutorials...ation.html

Ich bin für jeden Tipp dankbar und sage vorab vielen Dank für Eure Hilfe!!!

Viele Grüße
Mario



Ciao.
Michael.
Michael Hirmke

Ähnliche fragen