Fehlermeldung

24/04/2010 - 21:19 von Daniel Griesbaum | Report spam
Hallo!

Ich habe gestern SP2 für WinXP installiert.
Jetzt kommt aber jedesmal, wenn ich mich in mein Internet-Banking mit
Kennung und Passwort einloggen will, die Fehlermeldung "Internetexplorer hat
eine Problem festgestellt und muss beendet werden. Habe noch Version 6.
Woran kann das liegen?
Wo finde ich die neue Version des IE für meine englische Windows-Version?
Habe die deutsche runtergeladen, die wegen der Sprache aber nicht zu
installieren geht.
Für Hinweise bin ich sehr dankbar.

Gruß
Daniel
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
24/04/2010 - 21:42 | Warnen spam
Daniel Griesbaum schrieb:

Ich habe gestern SP2 für WinXP installiert.



Weshalb nicht SP3?

Jetzt kommt aber jedesmal, wenn ich mich in mein Internet-Banking mit
Kennung und Passwort einloggen will, die Fehlermeldung "Internetexplorer hat
eine Problem festgestellt und muss beendet werden. Habe noch Version 6.
Woran kann das liegen?



An irgendeinem AddOn.

Wo finde ich die neue Version des IE für meine englische Windows-Version?



Ruf doch Windows Update im IE auf. Da sollte dir gleich der IE8
angeboten werden.

Habe die deutsche runtergeladen, die wegen der Sprache aber nicht zu
installieren geht.



Hmm, woran mag das wohl liegen?

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen