Fehlermeldung "Zugriff verweigert" beim Versuch Treiber zu installieren

12/01/2008 - 19:30 von Steffen | Report spam
Hallo zusammen,

beim Versuch einen Realtek Treiber für den Soundchip zu installieren
erhalte ich immer die Meldung" Treiber konnte nicht installiert werden,
Zugriff verweigert. Leider sagt die Fehlermeldung nichts darüber aus,
auf was von wem versucht wurde zuzugreifen. Ich Win XP SP2 mit allen
updates installiert. Der onboard chip ist ist ein Realtek ALC 650. Ich
bin mit einem Administratorkonto angemeldet.

Habe den Treiber schon mehrfach mit dem Geràtemanager deinstalliert und
versucht, ihn neu zu installieren, immer das gleiche Ergebnis.

Hat jemand eine Idee?

Vielen Dank im voraus

Steffen
 

Lesen sie die antworten

#1 H.I.
12/01/2008 - 19:37 | Warnen spam
Steffen wrote:
Hallo zusammen,

beim Versuch einen Realtek Treiber für den Soundchip zu installieren
erhalte ich immer die Meldung" Treiber konnte nicht installiert
werden, Zugriff verweigert. Leider sagt die Fehlermeldung nichts
darüber aus, auf was von wem versucht wurde zuzugreifen. Ich Win XP
SP2 mit allen updates installiert. Der onboard chip ist ist ein
Realtek ALC 650. Ich bin mit einem Administratorkonto angemeldet.

Habe den Treiber schon mehrfach mit dem Geràtemanager deinstalliert
und versucht, ihn neu zu installieren, immer das gleiche Ergebnis.

Hat jemand eine Idee?

Vielen Dank im voraus

Steffen



Schon mit diesen Treiber versucht?
http://www.treiberupdate.de/treiber...20650.html

Ähnliche fragen