Fehlermeldungen 1030 und andere bei einem User

18/09/2008 - 17:52 von Hardy Elis | Report spam
Hallo Admins!

Ich habe ein Problem mit genau einem System und dessen (Standard)-User.
System ist ein XP SP2. Server SBS2003Std. inkl. aktueller Patches.
AD làuft völlig Fehlerfrei, DNS usw. ebenfalls (überprüft). Am Server gibts
keine Fehler.
Eingerichtet sind die Serverseitigen Profile sowie die Ordnerumleitungen.

Am XP-System erscheint seit den letzten Monaten der Fehler:

-
Quelle: Service-Control-Manager
Ereigniskennung: 7000

Der Dienst "Upload-Manager" wurde aufgrund folgenden Fehlers nicht
gestartet:
Das für diesen Dienst angegebene Konto unterscheidet sich von dem für andere
Dienste angegebenen Konto, die in diesem Prozess ausgeführt werden.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter
http://go.microsoft.com/fwlink/events.asp.
Sobald ich den Dienst per Hand starten will, gibt es die besagte
Fehlermeldung. Starten làsst er sich allerdings, wenn ich den Dienst als
"Lokales Systemkonto" starte (vorher als NT AUTHORY\NetworService).



Darüber hinaus der wohl schwerwiegendere Fehler, der sich im Übrigen beim
Laden des Profils genau dieses Users auch an anderen Systemen erkennen
làsst:
-
Ereigniskennung: 1030
Quelle: Userenv
Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen.
Bisher wurde eine Fehlermeldung dieser Art im Richtlinienmodul
protokolliert.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter
http://go.microsoft.com/fwlink/events.asp.


Ich bin nun ratlos. Google gibt ein paar Hinweise, alles soweit
durchprobiert. Leider ohne jeglichen Ansatz wonach ich noch suchen könnte.
GPResult liefert keine Fehler, das System làuft sonst normal. Lediglich das
Anmelden dauert meines Erachtens in letzter Zeit erheblich lànger.
Wie könnte ich nun vorgehen?
Bin für jeden Tip mehr als Dankbar!

Gruß
Hardy
 

Lesen sie die antworten

#1 Andreas Sturma
18/09/2008 - 22:01 | Warnen spam
Hi Hardy,

In news: <Hardy Elis> schrieb:
Hallo Admins!


[..]
Darüber hinaus der wohl schwerwiegendere Fehler, der sich im Übrigen
beim Laden des Profils genau dieses Users auch an anderen Systemen
erkennen làsst:
-
Ereigniskennung: 1030
Quelle: Userenv
Die Abfrage der Liste der Gruppenrichtlinienobjekte ist
fehlgeschlagen. Bisher wurde eine Fehlermeldung dieser Art im
Richtlinienmodul protokolliert.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie
unter http://go.microsoft.com/fwlink/events.asp.


Ich bin nun ratlos. Google gibt ein paar Hinweise, alles soweit
durchprobiert. Leider ohne jeglichen Ansatz wonach ich noch suchen
könnte. GPResult liefert keine Fehler, das System làuft sonst normal.
Lediglich das Anmelden dauert meines Erachtens in letzter Zeit
erheblich lànger.
Wie könnte ich nun vorgehen?



mit 2 Sachen würde ich beginnen:
1. bei Anmeldung auf Netzwerk warten
Computerkonfiguration \ Administrative Vorlagen \ System \ Anmeldung
"Beim Neustart des Computers und bei der Anmeldung immer auf das
Netzwerk warten" = aktiviert
und:
Computerkonfiguration \ Administrative Vorlagen \ System \ Skripts
"Anmeldeskripts gleichzeitig ausführen" = aktiviert

2. smb signing beachten (aber hier bitte nicht einfach alles
ausschalten)
http://www.gruppenrichtlinien.de/in...igning.htm
schnapp dir hier den Abschnitt best practice und arbeite ihn haarklein
durch

feedback?

ps: eine Anlaufstelle für solche Fragen ist www.grurili.de (persönlich
verdient die Seite den faqforadmins grammy)


Andreas Sturma

Ähnliche fragen