Fehlermeldungen bei Visio start

23/05/2008 - 16:24 von Tora | Report spam
Hi Leute,

ich habe seit kurzen das Problem das mein Visio 2007 ewig braucht zum
starten und wenn es dann scheinbar oben ist dann kommt die Meldung das
er noch Dateien braucht und diese entpacken will. Die Meldung lautet z.B.:

Visio konnte '50ComUpd.Exe' nicht ausführen.
CreateProcess führte zum Ergebnis 740.
Sie können Visio weiterhin ausführen.

Weiss einer was das sein könnte. Dies tritt nur bei einem Profil auf und
bei den anderen geht es ohne Probleme.

Weiss vielleicht jemand Rat. Dickes Danke im voraus.

Gruß,
Tora
 

Lesen sie die antworten

#1 Senaj Lelic [DE MVP Visio]
23/05/2008 - 16:57 | Warnen spam
Hallo Tora,

sorry davon höre ich zum ersten mal. versuch mal ob es noch eine
Wiederherstellungsdatei gibt:








Close Visio. Then look in the folder "%userprofile%\Local
Settings\Application Data\Microsoft\Visio" using Windows Explorer. Some of
the folders in the path are hidden, but you can usually paste the path found
between the quotation marks directly into the address bar and press Enter.
Now find the file autorecover.ini and delete it. The recovered documents
should stop reappearing when Visio is launched.






Senaj Lelic
DE MVP Visio

"Tora" schrieb im Newsbeitrag
news:
Hi Leute,

ich habe seit kurzen das Problem das mein Visio 2007 ewig braucht zum
starten und wenn es dann scheinbar oben ist dann kommt die Meldung das er
noch Dateien braucht und diese entpacken will. Die Meldung lautet z.B.:

Visio konnte '50ComUpd.Exe' nicht ausführen.
CreateProcess führte zum Ergebnis 740.
Sie können Visio weiterhin ausführen.

Weiss einer was das sein könnte. Dies tritt nur bei einem Profil auf und
bei den anderen geht es ohne Probleme.

Weiss vielleicht jemand Rat. Dickes Danke im voraus.

Gruß,
Tora

Ähnliche fragen