Fehlerwert #Bezug!

26/01/2008 - 15:52 von Christian Scheel | Report spam
Hi NG

Ich operiere mit sich aufeinander beziehenden Tabellenblàttern.
Wenn ich davon welche lösche gibt es Bezugsfehler -> #Bezug!.

Kann man eine =wenn(... ) so gestalten, daß sie bei dem Wert
(oder-was-auch-immer-das-dann-ist) #Bezug! etwas ausgibt, daß sich nicht
als dieser "Bezugsfehler" durch die Datei zieht?

Thx

Gruß
Christian
 

Lesen sie die antworten

#1 Peter Schleif
26/01/2008 - 17:04 | Warnen spam

Kann man eine =wenn(... ) so gestalten, daß sie bei dem Wert
(oder-was-auch-immer-das-dann-ist) #Bezug! etwas ausgibt, daß sich nicht
als dieser "Bezugsfehler" durch die Datei zieht?



[A1] =WENN(ISTBEZUG(A2);A2;"A2 ist weg")

Peter

Ähnliche fragen