Fehlt das torcs binary in http://download.opensuse.org/repositories/games/openSUSE_11.2

08/12/2009 - 19:38 von Patrick Lions | Report spam
Hallo,

ich habe in dem oben genannten repository nur folgendes Paket gefunden:
http://download.opensuse.org/reposi...noarch.rpm

Da fehlt doch aber etwas! Dieses Paket làuft nicht ohne das
torcs-x.x.x-xxx.x.rpm.

Kann mir einer erklàren warum das fehlt? Darf ich jetzt etwa nicht mehr
torcs spielen? Soll ich den bugzilla mal wieder bemühen? Bei
Supertuxkart hat er mir ja prima geholfen!
Löwenstark. Patrick der Löwe und seine Tipps auf alt.linux.suse.
 

Lesen sie die antworten

#1 Jochen Bach
09/12/2009 - 08:19 | Warnen spam
Patrick Lions schrieb:
Hallo,

ich habe in dem oben genannten repository nur folgendes Paket gefunden:
http://download.opensuse.org/reposi...noarch.rpm

Da fehlt doch aber etwas! Dieses Paket làuft nicht ohne das
torcs-x.x.x-xxx.x.rpm.

Kann mir einer erklàren warum das fehlt? Darf ich jetzt etwa nicht mehr
torcs spielen? Soll ich den bugzilla mal wieder bemühen? Bei
Supertuxkart hat er mir ja prima geholfen!


..mh, schau doch mal bei "packman" nach oder bide das entsprechende
Repository ein.
CU
Jochen

OS: openSUSE 11.2 (x86_64), Kernel: 2.6.31.5-0.1-default
KDE: 4.3.4 (KDE 4.3.4) "release 2"
CPU: Intel(R) Core(TM)2 Quad CPU Q6600 @ 2.40GHz

Ähnliche fragen